<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Stad vorig jaar in top vijf van steden met meeste vertraging op de weg - RTV Noord</title>
	<meta name="description" content="In 2020 duurde een gemiddelde autorit in Groningen door drukte op de weg twintig procent langer dan wanneer er geen verkeer op de weg zou zijn geweest. Dat blijkt uit gegevens van TomTom." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="coronavirus,zorg,groningen-stad" />
	<meta name="url-path" content="/nieuws/779382/Stad-vorig-jaar-in-top-vijf-van-steden-met-meeste-vertraging-op-de-weg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.49.9.35686" />
		<link rel="canonical" href="/nieuws/779382/Stad-vorig-jaar-in-top-vijf-van-steden-met-meeste-vertraging-op-de-weg" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/779382/Stad-vorig-jaar-in-top-vijf-van-steden-met-meeste-vertraging-op-de-weg" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.49.9.35686" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614651/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgn.rgcdn.nl/a031f555a48e4f4789a8ce737630b6aa/opener/De-zeventien-steden-met-de-meeste-vertraging-Foto-TomTom.jpg?v=ELfj2li2ryF6rd3Ek9Gh8Q2" />
			<link rel="preconnect" href="https://flo.uri.sh/visualisation/4948914/embed" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/779382" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="779382" />
		
	

		<meta property="og:title" content="Stad vorig jaar in top vijf van steden met meeste vertraging op de weg"/>
		<meta property="og:description" content="In 2020 duurde een gemiddelde autorit in Groningen door drukte op de weg twintig procent langer dan wanneer er geen verkeer op de weg zou zijn geweest. Dat blijkt uit gegevens van TomTom."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/779382/Stad-vorig-jaar-in-top-vijf-van-steden-met-meeste-vertraging-op-de-weg"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="coronavirus"/>
					<meta property="og:article:tag" content="zorg"/>
					<meta property="og:article:tag" content="groningen-stad"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/opener/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/opener/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Stad vorig jaar in top vijf van steden met meeste vertraging op de weg"/>
	<meta name="twitter:description" content="In 2020 duurde een gemiddelde autorit in Groningen door drukte op de weg twintig procent langer dan wanneer er geen verkeer op de weg zou zijn geweest. Dat blijkt uit gegevens van TomTom."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/opener/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
				<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.49.9.35686" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="cb8d85ce-ff17-426b-829f-865285b59da1" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="0b2f9569-7f93-47bc-b648-12bbe2fb3f1f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="83bd47c8-6d0f-4985-98e1-ee696f9db360" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="915fce4d-0331-41a5-bcb9-582ed259903e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/779382/Stad-vorig-jaar-in-top-vijf-van-steden-met-meeste-vertraging-op-de-weg"},"headline":"Stad vorig jaar in top vijf van steden met meeste vertraging op de weg","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/opener/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2","width":770,"height":433},"datePublished":"2021-01-13T12:11:05+01:00","dateModified":"2021-01-13T12:34:04.6717606+01:00","author":{"@type":"Person","name":"Egbert Minnema"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"In 2020 duurde een gemiddelde autorit in Groningen door drukte op de weg twintig procent langer dan wanneer er geen verkeer op de weg zou zijn geweest. Dat blijkt uit gegevens van TomTom. Concreet betekent dit dat je voor een rit die normaal gesproken dertig minuten zou duren, je vorig jaar zes minuten extra onderweg was. In de spits deed je er zelfs negen minuten langer over. Van de zeventien grootste steden in het land staat Groningen daarmee op plek vijf van deze steden met de grootste vertraging. Haarlem voert die lijst aan. In drukke momenten op de dag deed je daar vorig jaar ruim zeven minuten langer over een rit die normaal een half uur duurt. Dat is een vertraging van 25 procent van de normale reistijd. Tekst gaat verder onder de kaartOver een heel jaar gerekend stonden automobilisten rond Groningen vorig jaar 69 uur stil tijdens de spits. Dat is omgerekend twee dagen en 21 uren. Dat is aanmerkelijk minder lang dan in de drie jaren daarvoor. Tussen 2017 en 2019 stonden automobilisten jaarlijks meer dan 90 uur stil, omgerekend ongeveer vier dagen.In deze daling zijn de effecten terug te zien van de coronamaatregelen, waarin onder andere dringend is geadviseerd om zoveel mogelijk thuis te werken. Dat had minder drukte op de weg tot gevolg. Als je de drukste momenten op de dag in Stad wil vermijden, dan moet je vooral niet op dinsdagochtend tussen acht en negen de weg op gaan. Dat is al jaren een van de drukste momenten van de week. Tussen 2017 en 2019 was donderdagmiddag tussen vijf en zes in verhouding ook altijd een druk tijdstip. Die druktepiek lag in 2020 een stuk minder hoog, ten opzichte van de uren daar omheen. Sleep de schuiver naar links om de drukte in Stad door de dag heen van 2019 te zien, en naar rechts om dat van 2020 te zien. Het percentage geeft aan hoeveel langer je over een gemiddelde autorit doet ten opzichte van als het niet druk is."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stad+vorig+jaar+in+top+vijf+van+steden+met+meeste+vertraging+op+de+weg&url=https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2foqr7&title=Stad+vorig+jaar+in+top+vijf+van+steden+met+meeste+vertraging+op+de+weg" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Stad%20vorig%20jaar%20in%20top%20vijf%20van%20steden%20met%20meeste%20vertraging%20op%20de%20weg https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/oqr7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 13 jan 2021, 12:11" datetime="2021-01-13T12:11:05.0000000+01:00">
									woensdag 13 januari 2021, 12:11
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stad+vorig+jaar+in+top+vijf+van+steden+met+meeste+vertraging+op+de+weg&url=https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2foqr7&title=Stad+vorig+jaar+in+top+vijf+van+steden+met+meeste+vertraging+op+de+weg" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Stad%20vorig%20jaar%20in%20top%20vijf%20van%20steden%20met%20meeste%20vertraging%20op%20de%20weg https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/oqr7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Stad vorig jaar in top vijf van steden met meeste vertraging op de weg
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/opener/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2"
							   data-toggle="lightbox"
							   data-title="File op de westelijke ring. (Foto: Martin Nuver/112 Groningen)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/opener/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2" title="File op de westelijke ring. (Foto: Martin Nuver/112 Groningen)" alt="File op de westelijke ring. (Foto: Martin Nuver/112 Groningen)" />
							</a>

							<img src="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/opener/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2"
								 alt="File op de westelijke ring. (Foto: Martin Nuver/112 Groningen)"
								 title="File op de westelijke ring. (Foto: Martin Nuver/112 Groningen)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">File op de westelijke ring. (Foto: Martin Nuver/112 Groningen)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								In 2020 duurde een gemiddelde autorit in Groningen door drukte op de weg twintig procent langer dan wanneer er geen verkeer op de weg zou zijn geweest. Dat blijkt uit gegevens van TomTom.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/196/Egbert%20Minnema">
												<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Egbert_Minnema.jpg" alt="Egbert Minnema" />
											<span class="author-info">
												<span>Egbert Minnema</span>
													<br />
													<small>Datajournalist en redacteur</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Concreet betekent dit dat je voor een rit die normaal gesproken dertig minuten zou duren, je vorig jaar zes minuten extra onderweg was. In de spits deed je er zelfs negen minuten langer over. Van de zeventien grootste steden in het land staat Groningen daarmee op plek vijf van deze steden met de grootste vertraging. </p><p>Haarlem voert die lijst aan. In drukke momenten op de dag deed je daar vorig jaar ruim zeven minuten langer over een rit die normaal een half uur duurt. Dat is een vertraging van 25 procent van de normale reistijd. </p><p><em>Tekst gaat verder onder de kaart</em></p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/a031f555a48e4f4789a8ce737630b6aa/opener/De-zeventien-steden-met-de-meeste-vertraging-Foto-TomTom.jpg?v=ELfj2li2ryF6rd3Ek9Gh8Q2" /><div class="inlinemedia-title">De zeventien steden met de meeste vertraging (Foto: TomTom)</div></div><p>Over een heel jaar gerekend stonden automobilisten rond Groningen vorig jaar 69 uur stil tijdens de spits. Dat is omgerekend twee dagen en 21 uren. </p><p>Dat is aanmerkelijk minder lang dan in de drie jaren daarvoor. Tussen 2017 en 2019 stonden automobilisten jaarlijks meer dan 90 uur stil, omgerekend ongeveer vier dagen.</p><p>In deze daling zijn de effecten terug te zien van de coronamaatregelen, waarin onder andere dringend is geadviseerd om zoveel mogelijk thuis te werken. Dat had minder drukte op de weg tot gevolg. </p><p>Als je de drukste momenten op de dag in Stad wil vermijden, dan moet je vooral niet op dinsdagochtend tussen acht en negen de weg op gaan. Dat is al jaren een van de drukste momenten van de week. Tussen 2017 en 2019 was donderdagmiddag tussen vijf en zes in verhouding ook altijd een druk tijdstip. Die druktepiek lag in 2020 een stuk minder hoog, ten opzichte van de uren daar omheen. </p><p><em>Sleep de schuiver naar links om de drukte in Stad door de dag heen van 2019 te zien, en naar rechts om dat van 2020 te zien. Het percentage geeft aan hoeveel langer je over een gemiddelde autorit doet ten opzichte van als het niet druk is.</em></p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://flo.uri.sh/visualisation/4948914/embed" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/corona" class="tag">coronavirus</a>
										<a href="/tag/zorg" class="tag">zorg</a>
										<a href="/tag/groningen-stad" class="tag">groningen-stad</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stad+vorig+jaar+in+top+vijf+van+steden+met+meeste+vertraging+op+de+weg&url=https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2foqr7&title=Stad+vorig+jaar+in+top+vijf+van+steden+met+meeste+vertraging+op+de+weg" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Stad%20vorig%20jaar%20in%20top%20vijf%20van%20steden%20met%20meeste%20vertraging%20op%20de%20weg https%3a%2f%2frtvn.gr%2foqr7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/oqr7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvnoord.nl/nieuws/779382/Stad-vorig-jaar-in-top-vijf-van-steden-met-meeste-vertraging-op-de-weg"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="43d4e8103a81405bad8b4cbc2c331685"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f2ebef91b50d446db4955818cd723c32"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/778848/UMCG-houdt-vaccin-over-en-moet-dit-teruggeven" title="UMCG houdt vaccin over en moet dit teruggeven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="778848" data-url="/nieuws/778848/UMCG-houdt-vaccin-over-en-moet-dit-teruggeven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Voor de eerste vaccinatieronde kwam alleen personeel uit de acute zorg in aanmerking. (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/9a53ca89aabd4183b43602bf2dcee449/biggerthumb/Voor-de-eerste-vaccinatieronde-kwam-alleen-personeel-uit-de-acute-zorg-in-aanmerking-Foto-RTV-Noord.jpg?v=FznfwdZbGx2EQioYc7oUyw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9a53ca89aabd4183b43602bf2dcee449/thumb/Voor-de-eerste-vaccinatieronde-kwam-alleen-personeel-uit-de-acute-zorg-in-aanmerking-Foto-RTV-Noord.jpg?v=FznfwdZbGx2EQioYc7oUyw2" src="https://imgn.rgcdn.nl/9a53ca89aabd4183b43602bf2dcee449/thumb/Voor-de-eerste-vaccinatieronde-kwam-alleen-personeel-uit-de-acute-zorg-in-aanmerking-Foto-RTV-Noord.jpg?v=FznfwdZbGx2EQioYc7oUyw2" title="Voor de eerste vaccinatieronde kwam alleen personeel uit de acute zorg in aanmerking. (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UMCG houdt vaccin over en moet dit teruggeven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/778955/Steeds-meer-Randstedelingen-kopen-een-huis-in-Groningen" title="Steeds meer Randstedelingen kopen een huis in Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="778955" data-url="/nieuws/778955/Steeds-meer-Randstedelingen-kopen-een-huis-in-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Westerlingen kopen vaker een huis in Groningen (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/ef91d484c25644b299f3be3ef11230c6/biggerthumb/Westerlingen-kopen-vaker-een-huis-in-Groningen-Foto-Jos-Schuurman-FPS.jpg?v=VvQZp--UqAbOgUmCK9FCLg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ef91d484c25644b299f3be3ef11230c6/thumb/Westerlingen-kopen-vaker-een-huis-in-Groningen-Foto-Jos-Schuurman-FPS.jpg?v=VvQZp--UqAbOgUmCK9FCLg2" src="https://imgn.rgcdn.nl/ef91d484c25644b299f3be3ef11230c6/thumb/Westerlingen-kopen-vaker-een-huis-in-Groningen-Foto-Jos-Schuurman-FPS.jpg?v=VvQZp--UqAbOgUmCK9FCLg2" title="Westerlingen kopen vaker een huis in Groningen (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Steeds meer Randstedelingen kopen een huis in Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/778729/FNV-boos-op-PostNL-over-werkdruk-bij-bezorgers-Mensen-vallen-bij-bosjes-neer" title="FNV boos op PostNL over werkdruk bij bezorgers: &#39;Mensen vallen bij bosjes neer&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="778729" data-url="/nieuws/778729/FNV-boos-op-PostNL-over-werkdruk-bij-bezorgers-Mensen-vallen-bij-bosjes-neer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het is een drukke periode voor pakketbezorgers (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b27670b838c94b17a2b9a685e895094f/biggerthumb/Het-is-een-drukke-periode-voor-pakketbezorgers-Foto-RTV-Noord.jpg?v=SiBG84uTSjO9R0ZVG-rnjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b27670b838c94b17a2b9a685e895094f/thumb/Het-is-een-drukke-periode-voor-pakketbezorgers-Foto-RTV-Noord.jpg?v=SiBG84uTSjO9R0ZVG-rnjA2" src="https://imgn.rgcdn.nl/b27670b838c94b17a2b9a685e895094f/thumb/Het-is-een-drukke-periode-voor-pakketbezorgers-Foto-RTV-Noord.jpg?v=SiBG84uTSjO9R0ZVG-rnjA2" title="Het is een drukke periode voor pakketbezorgers (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FNV boos op PostNL over werkdruk bij bezorgers: &#39;Mensen vallen bij bosjes neer&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/778922/Het-dilemma-voor-basisscholen-in-coronatijd-wel-of-niet-eerder-weer-open" title="Het dilemma voor basisscholen in coronatijd: wel of niet eerder weer open?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="778922" data-url="/nieuws/778922/Het-dilemma-voor-basisscholen-in-coronatijd-wel-of-niet-eerder-weer-open">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wel of niet school... (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/35e7c41b10e24bffad274feb6395e19f/biggerthumb/Wel-of-niet-school-Foto-RTV-Noord.jpg?v=gd19om793C5KdOWlyGV00g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/35e7c41b10e24bffad274feb6395e19f/thumb/Wel-of-niet-school-Foto-RTV-Noord.jpg?v=gd19om793C5KdOWlyGV00g2" src="https://imgn.rgcdn.nl/35e7c41b10e24bffad274feb6395e19f/thumb/Wel-of-niet-school-Foto-RTV-Noord.jpg?v=gd19om793C5KdOWlyGV00g2" title="Wel of niet school... (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het dilemma voor basisscholen in coronatijd: wel of niet eerder weer open?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/779003/Zij-beginnen-een-kroeg-in-Ulrum-in-coronatijd" title="Zij beginnen een kroeg in Ulrum in coronatijd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779003" data-url="/nieuws/779003/Zij-beginnen-een-kroeg-in-Ulrum-in-coronatijd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stefan Valkema en zijn partner Petra (Foto: Elwin Baas/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b49b47f8c0db42c9b6e8b58311a98410/biggerthumb/Stefan-Valkema-en-zijn-partner-Petra-Foto-Elwin-Baas-RTV-Noord.jpg?v=oR2xKTS8iRVIR70HB-d0mA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b49b47f8c0db42c9b6e8b58311a98410/thumb/Stefan-Valkema-en-zijn-partner-Petra-Foto-Elwin-Baas-RTV-Noord.jpg?v=oR2xKTS8iRVIR70HB-d0mA2" src="https://imgn.rgcdn.nl/b49b47f8c0db42c9b6e8b58311a98410/thumb/Stefan-Valkema-en-zijn-partner-Petra-Foto-Elwin-Baas-RTV-Noord.jpg?v=oR2xKTS8iRVIR70HB-d0mA2" title="Stefan Valkema en zijn partner Petra (Foto: Elwin Baas/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zij beginnen een kroeg in Ulrum in coronatijd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://webshop.rtvnoord.nl/mondkapjes/" title="Webshop-mondkapjes" onclick="handleClickEvent('TeaserClick', 'https://webshop.rtvnoord.nl/mondkapjes/');">
				<img alt="Webshop-mondkapjes" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Webshop-banner-mondkapjes_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="Credo - Het leven van Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="Credo - Het leven van Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdeBasisTeaser3DFinal4-export-6.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/779382/Stad-vorig-jaar-in-top-vijf-van-steden-met-meeste-vertraging-op-de-weg" title="Stad vorig jaar in top vijf van steden met meeste vertraging op de weg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779382" data-url="/nieuws/779382/Stad-vorig-jaar-in-top-vijf-van-steden-met-meeste-vertraging-op-de-weg">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="File op de westelijke ring. (Foto: Martin Nuver/112 Groningen)" data-biggerthumb="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/biggerthumb/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/thumb/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2" src="https://imgn.rgcdn.nl/2cc70a5142964a0fac3f37fe8255978c/thumb/File-op-de-westelijke-ring-Foto-Martin-Nuver-112-Groningen.jpg?v=vNJpRrDyNrbNrLArSi8CCA2" title="File op de westelijke ring. (Foto: Martin Nuver/112 Groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stad vorig jaar in top vijf van steden met meeste vertraging op de weg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/742434/Coronablog-Vrees-voor-grote-drukte-in-natuurgebieden" title="Coronablog: Vrees voor grote drukte in natuurgebieden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="742434" data-url="/nieuws/742434/Coronablog-Vrees-voor-grote-drukte-in-natuurgebieden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ingang van het natuurgebied in Sellingen (Foto: Martijn Klungel/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/dec593a2e9ec45448a4c507433f989d7/biggerthumb/De-ingang-van-het-natuurgebied-in-Sellingen-Foto-Martijn-Klungel-RTV-Noord.jpg?v=kz4LU9guYmeswf67w7ZlWA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/dec593a2e9ec45448a4c507433f989d7/thumb/De-ingang-van-het-natuurgebied-in-Sellingen-Foto-Martijn-Klungel-RTV-Noord.jpg?v=kz4LU9guYmeswf67w7ZlWA2" src="https://imgn.rgcdn.nl/dec593a2e9ec45448a4c507433f989d7/thumb/De-ingang-van-het-natuurgebied-in-Sellingen-Foto-Martijn-Klungel-RTV-Noord.jpg?v=kz4LU9guYmeswf67w7ZlWA2" title="De ingang van het natuurgebied in Sellingen (Foto: Martijn Klungel/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: Vrees voor grote drukte in natuurgebieden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/779347/In-de-voetsporen-van-pa-We-hebben-dezelfde-passie-voor-de-akkerbouw" title="In de voetsporen van pa: &#39;We hebben dezelfde passie voor de akkerbouw&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779347" data-url="/nieuws/779347/In-de-voetsporen-van-pa-We-hebben-dezelfde-passie-voor-de-akkerbouw">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Akkerbouwer Jack de Winter met zijn zoon Dennis (links) en Laurens (Foto: Elwin Baas/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5c71ac07c56e40c9aece51469935f27e/biggerthumb/Akkerbouwer-Jack-de-Winter-met-zijn-zoon-Dennis-links-en-Laurens-Foto-Elwin-Baas-RTV-Noord.jpg?v=u97bB2D2efzNHpZ2LQVs2g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5c71ac07c56e40c9aece51469935f27e/thumb/Akkerbouwer-Jack-de-Winter-met-zijn-zoon-Dennis-links-en-Laurens-Foto-Elwin-Baas-RTV-Noord.jpg?v=u97bB2D2efzNHpZ2LQVs2g2" src="https://imgn.rgcdn.nl/5c71ac07c56e40c9aece51469935f27e/thumb/Akkerbouwer-Jack-de-Winter-met-zijn-zoon-Dennis-links-en-Laurens-Foto-Elwin-Baas-RTV-Noord.jpg?v=u97bB2D2efzNHpZ2LQVs2g2" title="Akkerbouwer Jack de Winter met zijn zoon Dennis (links) en Laurens (Foto: Elwin Baas/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In de voetsporen van pa: &#39;We hebben dezelfde passie voor de akkerbouw&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/779398/Hoe-sneller-het-vaccin-in-wordt-gespoten-hoe-beter-het-is-voor-onze-bewoners" title="&#39;Hoe sneller het vaccin in wordt gespoten, hoe beter het is voor onze bewoners&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779398" data-url="/nieuws/779398/Hoe-sneller-het-vaccin-in-wordt-gespoten-hoe-beter-het-is-voor-onze-bewoners">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het hoofdgebouw van Zonnehuis Oostergast in Zuidhorn (Foto: Jan Been/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/80ba7bcc356f4f5b8e7db5c01c663ef8/biggerthumb/Het-hoofdgebouw-van-Zonnehuis-Oostergast-in-Zuidhorn-Foto-Jan-Been-RTV-Noord.jpg?v=9qmdkRxogQEyM_fPRLoaTA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/80ba7bcc356f4f5b8e7db5c01c663ef8/thumb/Het-hoofdgebouw-van-Zonnehuis-Oostergast-in-Zuidhorn-Foto-Jan-Been-RTV-Noord.jpg?v=9qmdkRxogQEyM_fPRLoaTA2" src="https://imgn.rgcdn.nl/80ba7bcc356f4f5b8e7db5c01c663ef8/thumb/Het-hoofdgebouw-van-Zonnehuis-Oostergast-in-Zuidhorn-Foto-Jan-Been-RTV-Noord.jpg?v=9qmdkRxogQEyM_fPRLoaTA2" title="Het hoofdgebouw van Zonnehuis Oostergast in Zuidhorn (Foto: Jan Been/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Hoe sneller het vaccin in wordt gespoten, hoe beter het is voor onze bewoners&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/779383/Brons-hoogst-haalbare-voor-Grol-in-Qatar-update" title="Brons hoogst haalbare voor Grol in Qatar (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779383" data-url="/nieuws/779383/Brons-hoogst-haalbare-voor-Grol-in-Qatar-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Judoka Henk Grol in actie (Foto: Orange Pictures/Andre de Heus)" data-biggerthumb="https://imgn.rgcdn.nl/c2dfc550094141bc8133d311b58cae19/biggerthumb/Judoka-Henk-Grol-in-actie-Foto-Orange-Pictures-Andre-de-Heus.jpg?v=rAOTpreB1s1QkCpECyoN5Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c2dfc550094141bc8133d311b58cae19/thumb/Judoka-Henk-Grol-in-actie-Foto-Orange-Pictures-Andre-de-Heus.jpg?v=rAOTpreB1s1QkCpECyoN5Q2" src="https://imgn.rgcdn.nl/c2dfc550094141bc8133d311b58cae19/thumb/Judoka-Henk-Grol-in-actie-Foto-Orange-Pictures-Andre-de-Heus.jpg?v=rAOTpreB1s1QkCpECyoN5Q2" title="Judoka Henk Grol in actie (Foto: Orange Pictures/Andre de Heus)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brons hoogst haalbare voor Grol in Qatar (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/779383/Brons-hoogst-haalbare-voor-Grol-in-Qatar-update" title="Brons hoogst haalbare voor Grol in Qatar (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779383" data-url="/nieuws/779383/Brons-hoogst-haalbare-voor-Grol-in-Qatar-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Judoka Henk Grol in actie (Foto: Orange Pictures/Andre de Heus)" data-biggerthumb="https://imgn.rgcdn.nl/c2dfc550094141bc8133d311b58cae19/biggerthumb/Judoka-Henk-Grol-in-actie-Foto-Orange-Pictures-Andre-de-Heus.jpg?v=rAOTpreB1s1QkCpECyoN5Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c2dfc550094141bc8133d311b58cae19/thumb/Judoka-Henk-Grol-in-actie-Foto-Orange-Pictures-Andre-de-Heus.jpg?v=rAOTpreB1s1QkCpECyoN5Q2" src="https://imgn.rgcdn.nl/c2dfc550094141bc8133d311b58cae19/thumb/Judoka-Henk-Grol-in-actie-Foto-Orange-Pictures-Andre-de-Heus.jpg?v=rAOTpreB1s1QkCpECyoN5Q2" title="Judoka Henk Grol in actie (Foto: Orange Pictures/Andre de Heus)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brons hoogst haalbare voor Grol in Qatar (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/779348/Henk-Grol-goed-begonnen-aan-Masters-in-Qatar-concurrent-uitgeschakeld" title="Henk Grol goed begonnen aan Masters in Qatar, concurrent uitgeschakeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779348" data-url="/nieuws/779348/Henk-Grol-goed-begonnen-aan-Masters-in-Qatar-concurrent-uitgeschakeld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Grol juicht (archief) (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/b21dbaab4b6447c5ba5cd6542d93f578/biggerthumb/Henk-Grol-juicht-archief-Foto-ANP.jpg?v=10c1OeJZk2242bpy50QAxg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b21dbaab4b6447c5ba5cd6542d93f578/thumb/Henk-Grol-juicht-archief-Foto-ANP.jpg?v=10c1OeJZk2242bpy50QAxg2" src="https://imgn.rgcdn.nl/b21dbaab4b6447c5ba5cd6542d93f578/thumb/Henk-Grol-juicht-archief-Foto-ANP.jpg?v=10c1OeJZk2242bpy50QAxg2" title="Henk Grol juicht (archief) (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Henk Grol goed begonnen aan Masters in Qatar, concurrent uitgeschakeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/779130/Kim-Polling-pakt-brons-en-deelt-harde-tik-uit-aan-concurrente-voor-Spelen" title="Kim Polling pakt brons en deelt harde tik uit aan concurrente voor Spelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779130" data-url="/nieuws/779130/Kim-Polling-pakt-brons-en-deelt-harde-tik-uit-aan-concurrente-voor-Spelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kim Polling op archiefbeeld (Foto: JK Beeld)" data-biggerthumb="https://imgn.rgcdn.nl/3f7c2fbbfea3426cb33ec9231c424605/biggerthumb/Kim-Polling-op-archiefbeeld-Foto-JK-Beeld.jpg?v=_cmZo7Prb8c7Dl5gOOB4YA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3f7c2fbbfea3426cb33ec9231c424605/thumb/Kim-Polling-op-archiefbeeld-Foto-JK-Beeld.jpg?v=_cmZo7Prb8c7Dl5gOOB4YA2" src="https://imgn.rgcdn.nl/3f7c2fbbfea3426cb33ec9231c424605/thumb/Kim-Polling-op-archiefbeeld-Foto-JK-Beeld.jpg?v=_cmZo7Prb8c7Dl5gOOB4YA2" title="Kim Polling op archiefbeeld (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kim Polling pakt brons en deelt harde tik uit aan concurrente voor Spelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/779048/Polling-strijdt-om-brons-tegen-concurrente-voor-Spelen-update" title="Polling strijdt om brons tegen concurrente voor Spelen (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779048" data-url="/nieuws/779048/Polling-strijdt-om-brons-tegen-concurrente-voor-Spelen-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kim Polling in Qatar (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/9f41fc41d1c648b09f82b70ada8f7ef1/biggerthumb/Kim-Polling-in-Qatar-Foto-ANP.jpg?v=etTQulTtcnlz3MWyr-ahww2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9f41fc41d1c648b09f82b70ada8f7ef1/thumb/Kim-Polling-in-Qatar-Foto-ANP.jpg?v=etTQulTtcnlz3MWyr-ahww2" src="https://imgn.rgcdn.nl/9f41fc41d1c648b09f82b70ada8f7ef1/thumb/Kim-Polling-in-Qatar-Foto-ANP.jpg?v=etTQulTtcnlz3MWyr-ahww2" title="Kim Polling in Qatar (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Polling strijdt om brons tegen concurrente voor Spelen (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/779017/Kim-Polling-overtuigt-in-eerste-partij-tijdens-Masters-in-Qatar" title="Kim Polling overtuigt in eerste partij tijdens Masters in Qatar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="779017" data-url="/nieuws/779017/Kim-Polling-overtuigt-in-eerste-partij-tijdens-Masters-in-Qatar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kim Polling op archiefbeeld (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/8fba03bc9b6f4917a011d2896249a04b/biggerthumb/Kim-Polling-op-archiefbeeld-Foto-ANP.jpg?v=gz-9ubYqONfE6YY3hiA7bQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8fba03bc9b6f4917a011d2896249a04b/thumb/Kim-Polling-op-archiefbeeld-Foto-ANP.jpg?v=gz-9ubYqONfE6YY3hiA7bQ2" src="https://imgn.rgcdn.nl/8fba03bc9b6f4917a011d2896249a04b/thumb/Kim-Polling-op-archiefbeeld-Foto-ANP.jpg?v=gz-9ubYqONfE6YY3hiA7bQ2" title="Kim Polling op archiefbeeld (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kim Polling overtuigt in eerste partij tijdens Masters in Qatar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/778722/Het-raadslid-dat-een-veenbrand-ontstak" title="Het raadslid dat een veenbrand ontstak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="778722" data-url="/nieuws/778722/Het-raadslid-dat-een-veenbrand-ontstak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gerrie Kremer (rechts) in de raad van Stadskanaal (Foto: Martijn Folkers/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b43d03f14da34bf495ad9c30bf7907ff/biggerthumb/Gerrie-Kremer-rechts-in-de-raad-van-Stadskanaal-Foto-Martijn-Folkers-RTV-Noord.jpg?v=oe-wnRBAZg473T3lfuiGpA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b43d03f14da34bf495ad9c30bf7907ff/thumb/Gerrie-Kremer-rechts-in-de-raad-van-Stadskanaal-Foto-Martijn-Folkers-RTV-Noord.jpg?v=oe-wnRBAZg473T3lfuiGpA2" src="https://imgn.rgcdn.nl/b43d03f14da34bf495ad9c30bf7907ff/thumb/Gerrie-Kremer-rechts-in-de-raad-van-Stadskanaal-Foto-Martijn-Folkers-RTV-Noord.jpg?v=oe-wnRBAZg473T3lfuiGpA2" title="Gerrie Kremer (rechts) in de raad van Stadskanaal (Foto: Martijn Folkers/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het raadslid dat een veenbrand ontstak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/778548/Door-de-mand-Kees-Vlietstra-over-luidruchtige-coaches" title="Door de mand: Kees Vlietstra over luidruchtige coaches">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="778548" data-url="/nieuws/778548/Door-de-mand-Kees-Vlietstra-over-luidruchtige-coaches">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra over luidruchtige coaches
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/778267/Column-Vislucht" title="Column: Vislucht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="778267" data-url="/nieuws/778267/Column-Vislucht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Vislucht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/778276/Column-Het-nieuwe-jaar-van-de-thuiswerker-2" title="Column: Het nieuwe jaar van de thuiswerker (2)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="778276" data-url="/nieuws/778276/Column-Het-nieuwe-jaar-van-de-thuiswerker-2">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Het nieuwe jaar van de thuiswerker (2)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/776377/Column-Nieuwjaar" title="Column: Nieuwjaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="776377" data-url="/nieuws/776377/Column-Nieuwjaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Nieuwjaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/779310/TikTok-Tammo-heeft-een-dubbelganger" title="TikTok Tammo heeft een dubbelganger">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/779310/TikTok-Tammo-heeft-een-dubbelganger">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="TikTok Tammo heeft een dubbelganger" data-biggerthumb="https://imgn.rgcdn.nl/d19931b2d2f44425aaff05437fdecd51/biggerthumb/TikTok-Tammo-heeft-een-dubbelganger.jpg?v=WWf85ASZnu7BydNHY3mgzA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d19931b2d2f44425aaff05437fdecd51/thumb/TikTok-Tammo-heeft-een-dubbelganger.jpg?v=WWf85ASZnu7BydNHY3mgzA2" src="https://imgn.rgcdn.nl/d19931b2d2f44425aaff05437fdecd51/thumb/TikTok-Tammo-heeft-een-dubbelganger.jpg?v=WWf85ASZnu7BydNHY3mgzA2" title="TikTok Tammo heeft een dubbelganger" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TikTok Tammo heeft een dubbelganger
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/779254/We-hadden-alles-op-de-rails" title="&#39;We hadden alles op de rails&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/779254/We-hadden-alles-op-de-rails">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;We hadden alles op de rails&#39;" data-biggerthumb="https://imgn.rgcdn.nl/0d97e11f6e7e482fa1cf30963c5b98c5/biggerthumb/We-hadden-alles-op-de-rails.jpg?v=wBL8TAi2eDIWYBEczCt9xw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0d97e11f6e7e482fa1cf30963c5b98c5/thumb/We-hadden-alles-op-de-rails.jpg?v=wBL8TAi2eDIWYBEczCt9xw2" src="https://imgn.rgcdn.nl/0d97e11f6e7e482fa1cf30963c5b98c5/thumb/We-hadden-alles-op-de-rails.jpg?v=wBL8TAi2eDIWYBEczCt9xw2" title="&#39;We hadden alles op de rails&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;We hadden alles op de rails&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/779251/Het-is-vijf-voor-twaalf" title="&#39;Het is vijf voor twaalf&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/779251/Het-is-vijf-voor-twaalf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Het is vijf voor twaalf&#39;" data-biggerthumb="https://imgn.rgcdn.nl/3e9a1bd237084633a1cd8114b4f69b15/biggerthumb/Het-is-vijf-voor-twaalf.jpg?v=jopEhTCT9DiXsWNj0YbcWg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3e9a1bd237084633a1cd8114b4f69b15/thumb/Het-is-vijf-voor-twaalf.jpg?v=jopEhTCT9DiXsWNj0YbcWg2" src="https://imgn.rgcdn.nl/3e9a1bd237084633a1cd8114b4f69b15/thumb/Het-is-vijf-voor-twaalf.jpg?v=jopEhTCT9DiXsWNj0YbcWg2" title="&#39;Het is vijf voor twaalf&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het is vijf voor twaalf&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/776893/Noord-Vandaag-dinsdag-12-januari" title="Noord Vandaag dinsdag 12 januari">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/776893/Noord-Vandaag-dinsdag-12-januari">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noord Vandaag dinsdag 12 januari" data-biggerthumb="https://imgn.rgcdn.nl/5ba57ceadf6e4c2196055667ddf1a3e7/biggerthumb/Noord-Vandaag-dinsdag-12-januari.jpg?v=vXg56SVekvxOaedj9xiMdg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5ba57ceadf6e4c2196055667ddf1a3e7/thumb/Noord-Vandaag-dinsdag-12-januari.jpg?v=vXg56SVekvxOaedj9xiMdg2" src="https://imgn.rgcdn.nl/5ba57ceadf6e4c2196055667ddf1a3e7/thumb/Noord-Vandaag-dinsdag-12-januari.jpg?v=vXg56SVekvxOaedj9xiMdg2" title="Noord Vandaag dinsdag 12 januari" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noord Vandaag dinsdag 12 januari
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/779236/The-Vices-in-de-Mediacentrale" title="The Vices in de Mediacentrale">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/779236/The-Vices-in-de-Mediacentrale">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="The Vices in de Mediacentrale" data-biggerthumb="https://imgn.rgcdn.nl/9a974d43e44e4a57bc93eddaf7b84f91/biggerthumb/The-Vices-in-de-Mediacentrale.jpg?v=FjNY3R3_D7Nfg3SY7zTV2A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9a974d43e44e4a57bc93eddaf7b84f91/thumb/The-Vices-in-de-Mediacentrale.jpg?v=FjNY3R3_D7Nfg3SY7zTV2A2" src="https://imgn.rgcdn.nl/9a974d43e44e4a57bc93eddaf7b84f91/thumb/The-Vices-in-de-Mediacentrale.jpg?v=FjNY3R3_D7Nfg3SY7zTV2A2" title="The Vices in de Mediacentrale" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					The Vices in de Mediacentrale
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1610537933,
				signature: '4cc28611761286926168731d8de0c9fe7be2791f97891ab7e04f1c8bc00606c4b2593589d788167d6b5769cd151e2ef251dbc83f12ac31bd7b0809b250966fe9'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"bfbb9f07-ce71-4bff-b036-b2b4d7886416"}, '#43d4e8103a81405bad8b4cbc2c331685', true);asyncActionRender('PopularNewsAsync', 'News', null, '#f2ebef91b50d446db4955818cd723c32', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Stad%20vorig%20jaar%20in%20top%20vijf%20van%20steden%20met%20meeste%20vertraging%20op%20de%20weg", "779382", 0, 0, "rtvnoord.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>