<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Rondje Groningen wil Koen aan de lijn - RTV Noord</title>
	<meta name="description" content="In dit Rondje proberen we concertkaartjes te scoren en denken we met weemoed terug aan een optreden van Rod Stewart in Stad, Ook ontdekken we wat h&#233;t grote voordeel is van het vergeten van je wachtwoorden." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="rondjegroningen" />
	<meta name="url-path" content="/nieuws/792928/Rondje-Groningen-wil-Koen-aan-de-lijn" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.5.36696-atinternet" />
		<link rel="canonical" href="/nieuws/792928/Rondje-Groningen-wil-Koen-aan-de-lijn" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/792928/Rondje-Groningen-wil-Koen-aan-de-lijn" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.50.5.36696-atinternet" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.5.36696-atinternet" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.5.36696-atinternet" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614651/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://twitter.com/Santjeishier&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1245497895337500678/9o9AkTLg_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/Santjeishier&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Alexandra&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@Santjeishier&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/Santjeishier/status/1365283141947162625" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-mention-prefix&quot;&gt;@&lt;/span&gt;&lt;span class=&quot;twitter-tweet-mention-text&quot;&gt;gem_groningen&lt;/span&gt;&lt;/a&gt; https://t.co/jZkJfLVbFI&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/Santjeishier/status/1365283141947162625&quot; target=&quot;_blank&quot;&gt;13:50 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/Santjeishier&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Alexandra bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;De gemeente reageert enthousiast.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/Santjeishier&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-ancestor-author-avatar-image&quot; src=&quot;http://pbs.twimg.com/profile_images/1245497895337500678/9o9AkTLg_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/Santjeishier&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Alexandra&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@Santjeishier&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-metadata&quot;&gt;&amp;nbsp;&#183; &lt;a class=&quot;twitter-tweet-metadata-link&quot; href=&quot;https://twitter.com/Santjeishier/status/1365283141947162625" />
			<link rel="preconnect" href="https://twitter.com/Santjeishier/status/1365283141947162625&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-bird-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-bird-icon&quot;&gt;&lt;/div&gt;&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;Hahaha dit is echt leuk. Ook echt iets voor de gemeente Groningen lijkt mij. &lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-mention-prefix&quot;&gt;@&lt;/span&gt;&lt;span class=&quot;twitter-tweet-mention-text&quot;&gt;gem_groningen&lt;/span&gt;&lt;/a&gt; https://t.co/jZkJfLVbFI&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/501729160201375744/yhzOKH56_normal.png" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Gemeente Groningen&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@gem_groningen&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;Hoi Alexandra. Erg tof inderdaad. En een leuk idee van jou. Ik heb jouw bericht doorgestuurd naar de woordvoerder van burgemeester Koen Schuiling. Wie weet... &amp;#128521; Ik laat jou zijn reactie weten. Groet! ^ha&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen/status/1365292474944618500&quot; target=&quot;_blank&quot;&gt;14:27 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Gemeente Groningen bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt; 2) Bijzonder crimineel feit&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Toch nog een voordeel aan het vergeten van je wachtwoorden.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/zittingszaal14&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1192890391282016256/94XzOFhz_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/zittingszaal14&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;rob zijlstra&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@zittingszaal14&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/zittingszaal14/status/1365225447009714182" />
			<link rel="preconnect" href="https://twitter.com/hashtag/wachtwoord?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;wachtwoord&lt;/span&gt;&lt;/a&gt; &lt;/p&gt;&lt;div class=&quot;twitter-tweet-card&quot;&gt;&lt;article class=&quot;twitter-tweet-media-card&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-width-constraint&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media-container&quot;&gt;&lt;a class=&quot;twitter-tweet-media-card-image-link&quot; href=&quot;https://twitter.com/zittingszaal14/status/1365225447009714182" />
			<link rel="preconnect" href="https://pbs.twimg.com/media/EvJBOo6XMAAPA2G.png" />
			<link rel="preconnect" href="https://twitter.com/zittingszaal14/status/1365225447009714182&quot; target=&quot;_blank&quot;&gt;10:01 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/zittingszaal14&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van rob zijlstra bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;2) Rust of vertier?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Het is duidelijk wat de voorkeur van Jan heeft.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/JanKooi&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/3468004250/c3589fc2054c152bf89f13bfd67af1eb_normal.png" />
			<link rel="preconnect" href="https://twitter.com/JanKooi&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;jan kooi&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@JanKooi&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/JanKooi/status/1365227640597209091" />
			<link rel="preconnect" href="https://twitter.com/JanKooi/status/1365227640597209091&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EvJDTOdWgAQrlrb.jpg" />
			<link rel="preconnect" href="https://twitter.com/JanKooi/status/1365227640597209091&quot; target=&quot;_blank&quot;&gt;10:10 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/JanKooi&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van jan kooi bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;3) Zoemende cornus&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Als die bijen nu maar niet te hard zoemen.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/wankja&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/698878386849107968/QyIQvzh8_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/wankja&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Wankja Ferguson&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@wankja&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/wankja/status/1365219893738668034" />
			<link rel="preconnect" href="https://twitter.com/mahieu&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-mention-prefix&quot;&gt;@&lt;/span&gt;&lt;span class=&quot;twitter-tweet-mention-text&quot;&gt;mahieu&lt;/span&gt;&lt;/a&gt; afgelopen dinsdag, de Cornus mas in het Noorderplantsoen, om tien uur &amp;#39;s ochtends al vol met honingbijen. Nou mag deze struik/boom er dan ook wel wezen. Vervult een rol als vroege nectar stuifmeel bron. Ook als struik werkt het Cornus mas bloeit nl. op het oude hout. &lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/wankja/status/1365219893738668034&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EvI8L1hXYAAdjv4.jpg" />
			<link rel="preconnect" href="https://twitter.com/wankja/status/1365219893738668034&quot; target=&quot;_blank&quot;&gt;09:39 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/wankja&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Wankja Ferguson bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;4)  Oud papier verzamelaar&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Hoe groot moet de kelder van Bert wel niet zijn?&lt;/p&gt;&lt;div class=&quot;inlinemedia inlinemedia-tweet&quot;&gt;&lt;div class=&quot;twitter-tweet&quot;&gt;&lt;div class=&quot;twitter-tweet-root&quot;&gt;&lt;div class=&quot;twitter-tweet-outer&quot;&gt;&lt;div class=&quot;twitter-tweet-container&quot;&gt;&lt;div class=&quot;twitter-tweet-inner &quot;&gt;&lt;div class=&quot;twitter-tweet-blockquote&quot;&gt;&lt;div class=&quot;twitter-tweet-header&quot;&gt;&lt;a class=&quot;twitter-tweet-author-avatar-link&quot; href=&quot;https://twitter.com/BertHoekstra" />
			<link rel="preconnect" href="https://pbs.twimg.com/profile_images/1280210808920776705/C65GprV5_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/BertHoekstra&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Bert Hoekstra&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@BertHoekstra&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/BertHoekstra/status/1365173032038367234" />
			<link rel="preconnect" href="https://twitter.com/hashtag/OudPapier?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;OudPapier&lt;/span&gt;&lt;/a&gt; &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/Groningen?src=hash" />
			<link rel="preconnect" href="https://twitter.com/BertHoekstra/status/1365173032038367234&quot; target=&quot;_blank&quot;&gt;06:33 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/BertHoekstra&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Bert Hoekstra bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;5) Propvol&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Hier kan in ieder geval niets meer bij.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/tuxeltje&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1339177706240565251/T_3TMqYm_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/tuxeltje&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;vaxeltje&#128137;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@tuxeltje&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/tuxeltje/status/1365013460703191043" />
			<link rel="preconnect" href="https://twitter.com/hashtag/afval?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;afval&lt;/span&gt;&lt;/a&gt; &lt;a class=&quot;twitter-tweet-mention-link&quot; href=&quot;https://twitter.com/@gem_groningen⁩" />
			<link rel="preconnect" href="https://twitter.com/tuxeltje/status/1365013460703191043&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EvGAgW-WQAc5ir0.jpg" />
			<link rel="preconnect" href="https://twitter.com/tuxeltje/status/1365013460703191043&quot; target=&quot;_blank&quot;&gt;19:59 - 25 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/tuxeltje&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van vaxeltje&#128137; bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;6) Papiermolen&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Op de plek van zwembad de Papiermolen in Stad stond ooit een echte papiermolen. Dit is het molenaarshuis bij het Helperdiepje.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/BibiPutting&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1270352025495232520/pxKuRe50_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/BibiPutting&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Christianne Putting&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@BibiPutting&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/BibiPutting/status/1365197222267269121" />
			<link rel="preconnect" href="https://twitter.com/hashtag/kunstomblijvanteworden?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;kunstomblijvanteworden&lt;/span&gt;&lt;/a&gt; &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/kunstwaarjeblijvanwordt?src=hash" />
			<link rel="preconnect" href="https://twitter.com/hashtag/kunstdiejeraakt?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;kunstdiejeraakt&lt;/span&gt;&lt;/a&gt; &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/kunst?src=hash" />
			<link rel="preconnect" href="https://twitter.com/hashtag/art?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;art&lt;/span&gt;&lt;/a&gt; 

Willem Barend van Marle, Papiermolen Groningen. &lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/BibiPutting/status/1365197222267269121&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EvInUPFXYAALozH.jpg" />
			<link rel="preconnect" href="https://twitter.com/BibiPutting/status/1365197222267269121&quot; target=&quot;_blank&quot;&gt;08:09 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/BibiPutting&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Christianne Putting bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;7) Froukje&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Heb jij kaartjes?&lt;/p&gt;&lt;div class=&quot;inlinemedia inlinemedia-tweet&quot;&gt;&lt;div class=&quot;twitter-tweet&quot;&gt;&lt;div class=&quot;twitter-tweet-root&quot;&gt;&lt;div class=&quot;twitter-tweet-outer&quot;&gt;&lt;div class=&quot;twitter-tweet-container&quot;&gt;&lt;div class=&quot;twitter-tweet-inner &quot;&gt;&lt;div class=&quot;twitter-tweet-blockquote&quot;&gt;&lt;div class=&quot;twitter-tweet-header&quot;&gt;&lt;a class=&quot;twitter-tweet-author-avatar-link&quot; href=&quot;https://twitter.com/EvaLinn8" />
			<link rel="preconnect" href="https://pbs.twimg.com/profile_images/1364901996944363520/O_ElJqT4_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/EvaLinn8&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Eva Linn&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@EvaLinn8&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/EvaLinn8/status/1365228198372507651" />
			<link rel="preconnect" href="https://twitter.com/hashtag/froukje?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;froukje&lt;/span&gt;&lt;/a&gt;&lt;/p&gt;&lt;div class=&quot;twitter-tweet-info&quot;&gt;&lt;div class=&quot;twitter-tweet-info-publish-time&quot;&gt;&lt;a class=&quot;twitter-tweet-info-publish-time-link&quot; href=&quot;https://twitter.com/EvaLinn8/status/1365228198372507651" />
			<link rel="preconnect" href="https://twitter.com/EvaLinn8&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Eva Linn bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;Stefan niet en daar wordt hij niet aardiger van...&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/stefaalangst&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1361748657679269893/Fx6FoGyT_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/stefaalangst&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Stefan.&lt;/span&gt;&lt;/span&gt;&lt;span class=" />
			<link rel="preconnect" href="https://twitter.com/stefaalangst/status/1365230054259761152&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-bird-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-bird-icon&quot;&gt;&lt;/div&gt;&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;niet Groningen die ook meteen gone was.. leven daar uberhaupt mensen?&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/stefaalangst/status/1365230054259761152&quot; target=&quot;_blank&quot;&gt;10:19 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/stefaalangst&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Stefan. bekijken&lt;/div&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/FeikoDijkstra&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/765178562215288832/lzSu2MWk_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/FeikoDijkstra&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Bʟᴀᴄᴋᴍᴏᴏɴ &lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@FeikoDijkstra&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/FeikoDijkstra/status/1365246061040840704" />
			<link rel="preconnect" href="https://twitter.com/hashtag/RonWood?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;RonWood&lt;/span&gt;&lt;/a&gt; &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/TheFaces?src=hash" />
			<link rel="preconnect" href="https://twitter.com/hashtag/Groningen?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;Groningen&lt;/span&gt;&lt;/a&gt; &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/Martinihal?src=hash" />
			<link rel="preconnect" href="https://twitter.com/FeikoDijkstra/status/1365246061040840704&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EvJUDhbXYAMP48r.jpg" />
			<link rel="preconnect" href="https://twitter.com/FeikoDijkstra/status/1365246061040840704&quot; target=&quot;_blank&quot;&gt;11:23 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/FeikoDijkstra&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Bʟᴀᴄᴋᴍᴏᴏɴ  bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;9) Zwarte humor &lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Dit komt ons inderdaad bekend voor.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/36sandjes&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-ancestor-author-avatar-image&quot; src=&quot;http://pbs.twimg.com/profile_images/1343939563572572161/TbiRqpgj_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/36sandjes&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Sandra&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@36sandjes&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-metadata&quot;&gt;&amp;nbsp;&#183; &lt;a class=&quot;twitter-tweet-metadata-link&quot; href=&quot;https://twitter.com/36sandjes/status/1365246550541230080" />
			<link rel="preconnect" href="https://twitter.com/36sandjes/status/1365246550541230080&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-bird-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-bird-icon&quot;&gt;&lt;/div&gt;&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;Ik heb echt een handige harrie op de wereld gezet! &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/makert?src=hash" />
			<link rel="preconnect" href="https://twitter.com/36sandjes/status/1365246550541230080&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EvJUgBOXAAAIPZj.jpg" />
			<link rel="preconnect" href="https://twitter.com/siegerwiersma&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1145994880436637696/FYeWtXIH_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/siegerwiersma&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Sieger&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@siegerwiersma&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;Hij kan hier in Groningen zo aan de slag &amp;#128556;&lt;/p&gt;&lt;div class=&quot;twitter-tweet-info&quot;&gt;&lt;div class=&quot;twitter-tweet-info-publish-time&quot;&gt;&lt;a class=&quot;twitter-tweet-info-publish-time-link&quot; href=&quot;https://twitter.com/siegerwiersma/status/1365247092944429061" />
			<link rel="preconnect" href="https://twitter.com/siegerwiersma&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Sieger bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;10) Blije toerist&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Gea heeft ondanks alles een goede indruk gekregen van onze provincie.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/GeaVermeulen1&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1015864972646191105/Gt1Z_C84_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/GeaVermeulen1&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Gea Vermeulen&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@GeaVermeulen1&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/GeaVermeulen1/status/1365275396581830656" />
			<link rel="preconnect" href="https://twitter.com/GeaVermeulen1/status/1365275396581830656&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EvJust9XAAQpIK5.jpg" />
			<link rel="preconnect" href="https://twitter.com/GeaVermeulen1/status/1365275396581830656&quot; target=&quot;_blank&quot;&gt;13:19 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/GeaVermeulen1&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Gea Vermeulen bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;11) Hofjes&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Ben jij ook zo dol op hofjes?&lt;/p&gt;&lt;div class=&quot;inlinemedia inlinemedia-tweet&quot;&gt;&lt;div class=&quot;twitter-tweet&quot;&gt;&lt;div class=&quot;twitter-tweet-root&quot;&gt;&lt;div class=&quot;twitter-tweet-outer&quot;&gt;&lt;div class=&quot;twitter-tweet-container&quot;&gt;&lt;div class=&quot;twitter-tweet-inner &quot;&gt;&lt;div class=&quot;twitter-tweet-blockquote&quot;&gt;&lt;div class=&quot;twitter-tweet-header&quot;&gt;&lt;a class=&quot;twitter-tweet-author-avatar-link&quot; href=&quot;https://twitter.com/JTravelnl" />
			<link rel="preconnect" href="https://pbs.twimg.com/profile_images/1042073826769743872/_qdm43Dx_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/JTravelnl&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;JTravel&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@JTravelnl&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/JTravelnl/status/1365259801173893121" />
			<link rel="preconnect" href="https://twitter.com/bloglovin&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-mention-prefix&quot;&gt;@&lt;/span&gt;&lt;span class=&quot;twitter-tweet-mention-text&quot;&gt;bloglovin&lt;/span&gt;&lt;/a&gt;&lt;/p&gt;&lt;div class=&quot;twitter-tweet-info&quot;&gt;&lt;div class=&quot;twitter-tweet-info-publish-time&quot;&gt;&lt;a class=&quot;twitter-tweet-info-publish-time-link&quot; href=&quot;https://twitter.com/JTravelnl/status/1365259801173893121" />
			<link rel="preconnect" href="https://twitter.com/JTravelnl&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van JTravel bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;strong&gt;12) Groet&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;En nu lekker genieten van het weekend.&lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/KlompsmaNettie&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1365376096611553290/b_ElLPNl_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/KlompsmaNettie&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Nettie Klompsma&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@KlompsmaNettie&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/KlompsmaNettie/status/1365232940821729287" />
			<link rel="preconnect" href="https://twitter.com/hashtag/Hogeland?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;Hogeland&lt;/span&gt;&lt;/a&gt; van &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/Groningen

&amp;amp;#128156;&amp;amp;#128154;&amp;amp;#129293;&amp;amp;#128153;?src=hash" />
			<link rel="preconnect" href="https://twitter.com/KlompsmaNettie/status/1365232940821729287&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EvJIGcRWQAAV34_.jpg" />
			<link rel="preconnect" href="https://twitter.com/KlompsmaNettie/status/1365232940821729287&quot; target=&quot;_blank&quot;&gt;10:31 - 26 feb. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/KlompsmaNettie&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Nettie Klompsma bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;Rondje Groningen is er elke doordeweekse dag om 21.00 uur. &lt;a href=" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/792928" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="792928" />
		
	

		<meta property="og:title" content="Rondje Groningen wil Koen aan de lijn"/>
		<meta property="og:description" content="In dit Rondje proberen we concertkaartjes te scoren en denken we met weemoed terug aan een optreden van Rod Stewart in Stad, Ook ontdekken we wat h&#233;t grote voordeel is van het vergeten van je wachtwoorden."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/792928/Rondje-Groningen-wil-Koen-aan-de-lijn"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="rondjegroningen"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/e0bb65bcc4a748d7aae11820b5809e42/opener/Gaat-Koen-Schuiling-het-antwoordapparaat-van-de-gemeente-inspreken-of-niet-Foto-Veiligheidsregio-Groningen-Twitter.jpg?v=Jkp8bXUMWwx4kakrFPJppA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/e0bb65bcc4a748d7aae11820b5809e42/opener/Gaat-Koen-Schuiling-het-antwoordapparaat-van-de-gemeente-inspreken-of-niet-Foto-Veiligheidsregio-Groningen-Twitter.jpg?v=Jkp8bXUMWwx4kakrFPJppA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Rondje Groningen wil Koen aan de lijn"/>
	<meta name="twitter:description" content="In dit Rondje proberen we concertkaartjes te scoren en denken we met weemoed terug aan een optreden van Rod Stewart in Stad, Ook ontdekken we wat h&#233;t grote voordeel is van het vergeten van je wachtwoorden."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/e0bb65bcc4a748d7aae11820b5809e42/opener/Gaat-Koen-Schuiling-het-antwoordapparaat-van-de-gemeente-inspreken-of-niet-Foto-Veiligheidsregio-Groningen-Twitter.jpg?v=Jkp8bXUMWwx4kakrFPJppA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.5.36696-atinternet"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
				<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.50.5.36696-atinternet" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverteren.rtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="796e2f0a-2e18-453f-8698-ea82633d2534" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="71c5d3d0-7056-472c-8942-d4ff988ce0cd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bab05cac-8e88-4438-88ad-8243acd5d01c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c0f3bd3e-d049-4260-a835-03eee04e39df" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/792928/Rondje-Groningen-wil-Koen-aan-de-lijn"},"headline":"Rondje Groningen wil Koen aan de lijn","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/e0bb65bcc4a748d7aae11820b5809e42/opener/Gaat-Koen-Schuiling-het-antwoordapparaat-van-de-gemeente-inspreken-of-niet-Foto-Veiligheidsregio-Groningen-Twitter.jpg?v=Jkp8bXUMWwx4kakrFPJppA2","width":770,"height":433},"datePublished":"2021-02-26T21:00:00+01:00","dateModified":"2021-02-26T21:00:01.561429+01:00","author":{"@type":"Organization","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"In dit Rondje proberen we concertkaartjes te scoren en denken we met weemoed terug aan een optreden van Rod Stewart in Stad, Ook ontdekken we wat hét grote voordeel is van het vergeten van je wachtwoorden. Elke doordeweekse dag om 21.00 uur zet RTV Noord de leukste en meest opmerkelijke (sociale media) berichten uit Stad en Ommeland op rij. Door de hoeveelheid berichten kan dit artikel wat langer laden.1) Met Koen...Dat zou inderdaad heel tof zijn.De gemeente reageert enthousiast. 2) Bijzonder crimineel feitToch nog een voordeel aan het vergeten van je wachtwoorden.2) Rust of vertier?Het is duidelijk wat de voorkeur van Jan heeft.3) Zoemende cornusAls die bijen nu maar niet te hard zoemen.4)  Oud papier verzamelaarHoe groot moet de kelder van Bert wel niet zijn?5) PropvolHier kan in ieder geval niets meer bij.6) PapiermolenOp de plek van zwembad de Papiermolen in Stad stond ooit een echte papiermolen. Dit is het molenaarshuis bij het Helperdiepje.7) FroukjeHeb jij kaartjes?Stefan niet en daar wordt hij niet aardiger van...8) Rod StewartOver concerten gesproken...9) Zwarte humor Dit komt ons inderdaad bekend voor.10) Blije toeristGea heeft ondanks alles een goede indruk gekregen van onze provincie.11) HofjesBen jij ook zo dol op hofjes?12) GroetEn nu lekker genieten van het weekend.Rondje Groningen is er elke doordeweekse dag om 21.00 uur. Hier blader je door ons archief. Fijn weekend!"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rondje+Groningen+wil+Koen+aan+de+lijn&url=https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fBTQ-&title=Rondje+Groningen+wil+Koen+aan+de+lijn" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rondje%20Groningen%20wil%20Koen%20aan%20de%20lijn https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/BTQ-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 26 feb 2021, 21:00" datetime="2021-02-26T21:00:00.0000000+01:00">
									vrijdag 26 februari 2021, 21:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rondje+Groningen+wil+Koen+aan+de+lijn&url=https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fBTQ-&title=Rondje+Groningen+wil+Koen+aan+de+lijn" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rondje%20Groningen%20wil%20Koen%20aan%20de%20lijn https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/BTQ-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Rondje Groningen wil Koen aan de lijn
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/e0bb65bcc4a748d7aae11820b5809e42/opener/Gaat-Koen-Schuiling-het-antwoordapparaat-van-de-gemeente-inspreken-of-niet-Foto-Veiligheidsregio-Groningen-Twitter.jpg?v=Jkp8bXUMWwx4kakrFPJppA2"
							   data-toggle="lightbox"
							   data-title="Gaat Koen Schuiling het antwoordapparaat van de gemeente inspreken of niet? (Foto: Veiligheidsregio Groningen/Twitter)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/e0bb65bcc4a748d7aae11820b5809e42/opener/Gaat-Koen-Schuiling-het-antwoordapparaat-van-de-gemeente-inspreken-of-niet-Foto-Veiligheidsregio-Groningen-Twitter.jpg?v=Jkp8bXUMWwx4kakrFPJppA2" title="Gaat Koen Schuiling het antwoordapparaat van de gemeente inspreken of niet? (Foto: Veiligheidsregio Groningen/Twitter)" alt="Gaat Koen Schuiling het antwoordapparaat van de gemeente inspreken of niet? (Foto: Veiligheidsregio Groningen/Twitter)" />
							</a>

							<img src="https://imgn.rgcdn.nl/e0bb65bcc4a748d7aae11820b5809e42/opener/Gaat-Koen-Schuiling-het-antwoordapparaat-van-de-gemeente-inspreken-of-niet-Foto-Veiligheidsregio-Groningen-Twitter.jpg?v=Jkp8bXUMWwx4kakrFPJppA2"
								 alt="Gaat Koen Schuiling het antwoordapparaat van de gemeente inspreken of niet? (Foto: Veiligheidsregio Groningen/Twitter)"
								 title="Gaat Koen Schuiling het antwoordapparaat van de gemeente inspreken of niet? (Foto: Veiligheidsregio Groningen/Twitter)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Gaat Koen Schuiling het antwoordapparaat van de gemeente inspreken of niet? (Foto: Veiligheidsregio Groningen/Twitter)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								In dit Rondje proberen we concertkaartjes te scoren en denken we met weemoed terug aan een optreden van Rod Stewart in Stad, Ook ontdekken we wat hét grote voordeel is van het vergeten van je wachtwoorden.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p><em>Elke doordeweekse dag om 21.00 uur zet RTV Noord de leukste en meest opmerkelijke (sociale media) berichten uit Stad en Ommeland op rij. Door de hoeveelheid berichten kan dit artikel wat langer laden.</em></p><p></p><p><strong>1) Met Koen...</strong></p><p>Dat zou inderdaad heel tof zijn.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/Santjeishier" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1245497895337500678/9o9AkTLg_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/Santjeishier" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Alexandra</span></span><span class="twitter-tweet-author-screen-name">@Santjeishier</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/Santjeishier/status/1365283141947162625" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Hahaha dit is echt leuk. Ook echt iets voor de gemeente Groningen lijkt mij. <a class="twitter-tweet-mention-link" href="https://twitter.com/gem_groningen" target="_blank"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">gem_groningen</span></a> https://t.co/jZkJfLVbFI</p><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/Santjeishier/status/1365283141947162625" target="_blank">13:50 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/Santjeishier" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Alexandra bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p>De gemeente reageert enthousiast.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-ancestor"><div class="twitter-tweet-ancestor-blockquote twitter-tweet-compact"><div class="twitter-tweet-ancestor-container"><a class="twitter-tweet-ancestor-author-avatar-link" href="https://twitter.com/Santjeishier" target="_blank"><img class="twitter-tweet-ancestor-author-avatar-image" src="http://pbs.twimg.com/profile_images/1245497895337500678/9o9AkTLg_normal.jpg"></img></a><div class="twitter-tweet-ancestor-contents"><div class="twitter-tweet-header"><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/Santjeishier" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Alexandra</span></span><span class="twitter-tweet-author-screen-name">@Santjeishier</span></div></a></div><div class="twitter-tweet-metadata">&nbsp;· <a class="twitter-tweet-metadata-link" href="https://twitter.com/Santjeishier/status/1365283141947162625" target="_blank"> 26 feb. 2021</a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/Santjeishier/status/1365283141947162625" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Hahaha dit is echt leuk. Ook echt iets voor de gemeente Groningen lijkt mij. <a class="twitter-tweet-mention-link" href="https://twitter.com/gem_groningen" target="_blank"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">gem_groningen</span></a> https://t.co/jZkJfLVbFI</p></div></div></div></div></div><div class="twitter-tweet-container"><div class="twitter-tweet-inner remove-padding-top"><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/gem_groningen" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/501729160201375744/yhzOKH56_normal.png"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/gem_groningen" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Gemeente Groningen</span></span><span class="twitter-tweet-author-screen-name">@gem_groningen</span></div></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Hoi Alexandra. Erg tof inderdaad. En een leuk idee van jou. Ik heb jouw bericht doorgestuurd naar de woordvoerder van burgemeester Koen Schuiling. Wie weet... &#128521; Ik laat jou zijn reactie weten. Groet! ^ha</p><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/gem_groningen/status/1365292474944618500" target="_blank">14:27 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/gem_groningen" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Gemeente Groningen bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong> 2) Bijzonder crimineel feit</strong></p><p>Toch nog een voordeel aan het vergeten van je wachtwoorden.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/zittingszaal14" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1192890391282016256/94XzOFhz_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/zittingszaal14" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">rob zijlstra</span></span><span class="twitter-tweet-author-screen-name">@zittingszaal14</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/zittingszaal14/status/1365225447009714182" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Je moet - algemeen bekend - altijd voorzichtig omgaan met je wachtwoorden. In Groningen kun je ervoor voor de rechter komen.
#z14 <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/wachtwoord?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">wachtwoord</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/zittingszaal14/status/1365225447009714182" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvJBOo6XMAAPA2G.png"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/zittingszaal14/status/1365225447009714182" target="_blank">10:01 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/zittingszaal14" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van rob zijlstra bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>2) Rust of vertier?</strong></p><p>Het is duidelijk wat de voorkeur van Jan heeft.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/JanKooi" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/3468004250/c3589fc2054c152bf89f13bfd67af1eb_normal.png"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/JanKooi" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">jan kooi</span></span><span class="twitter-tweet-author-screen-name">@JanKooi</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/JanKooi/status/1365227640597209091" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">In Groningen helaas hetzelfde. Waar een park vooral rust en ruimte en het liefst stilte zou moeten bieden, moet er ook hier ‘veel vertier’. Doe maar niks. Wat noodzakelijk onderhoud. En verder niks. Er is al genoeg vertier in de binnenstad. https://t.co/MKv36N9RX6 </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/JanKooi/status/1365227640597209091" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvJDTOdWgAQrlrb.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/JanKooi/status/1365227640597209091" target="_blank">10:10 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/JanKooi" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van jan kooi bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>3) Zoemende cornus</strong></p><p>Als die bijen nu maar niet te hard zoemen.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/wankja" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/698878386849107968/QyIQvzh8_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/wankja" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Wankja Ferguson</span></span><span class="twitter-tweet-author-screen-name">@wankja</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/wankja/status/1365219893738668034" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Kijk <a class="twitter-tweet-mention-link" href="https://twitter.com/mahieu" target="_blank"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">mahieu</span></a> afgelopen dinsdag, de Cornus mas in het Noorderplantsoen, om tien uur &#39;s ochtends al vol met honingbijen. Nou mag deze struik/boom er dan ook wel wezen. Vervult een rol als vroege nectar stuifmeel bron. Ook als struik werkt het Cornus mas bloeit nl. op het oude hout. </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/wankja/status/1365219893738668034" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvI8L1hXYAAdjv4.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/wankja/status/1365219893738668034" target="_blank">09:39 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/wankja" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Wankja Ferguson bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>4)  Oud papier verzamelaar</strong></p><p>Hoe groot moet de kelder van Bert wel niet zijn?</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/BertHoekstra" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1280210808920776705/C65GprV5_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/BertHoekstra" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Bert Hoekstra</span></span><span class="twitter-tweet-author-screen-name">@BertHoekstra</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/BertHoekstra/status/1365173032038367234" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">De laatste 852x ben ik vergeten het oud papier aan straat te zetten. Nu al het papier uit de kelder halen en het hoogste punt van Groningen bouwen. <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/OudPapier?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">OudPapier</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/Groningen?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">Groningen</span></a></p><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/BertHoekstra/status/1365173032038367234" target="_blank">06:33 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/BertHoekstra" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Bert Hoekstra bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>5) Propvol</strong></p><p>Hier kan in ieder geval niets meer bij.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/tuxeltje" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1339177706240565251/T_3TMqYm_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/tuxeltje" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">vaxeltje💉</span></span><span class="twitter-tweet-author-screen-name">@tuxeltje</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/tuxeltje/status/1365013460703191043" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Asociaal. <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/afval?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">afval</span></a> <a class="twitter-tweet-mention-link" href="https://twitter.com/@gem_groningen⁩" target="_blank"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">@gem_groningen⁩</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/tuxeltje/status/1365013460703191043" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvGAgW-WQAc5ir0.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/tuxeltje/status/1365013460703191043" target="_blank">19:59 - 25 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/tuxeltje" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van vaxeltje💉 bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>6) Papiermolen</strong></p><p>Op de plek van zwembad de Papiermolen in Stad stond ooit een echte papiermolen. Dit is het molenaarshuis bij het Helperdiepje.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/BibiPutting" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1270352025495232520/pxKuRe50_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/BibiPutting" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Christianne Putting</span></span><span class="twitter-tweet-author-screen-name">@BibiPutting</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/BibiPutting/status/1365197222267269121" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text"><a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/kunstomblijvanteworden?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">kunstomblijvanteworden</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/kunstwaarjeblijvanwordt?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">kunstwaarjeblijvanwordt</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/kunstdiejeraakt?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">kunstdiejeraakt</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/kunst?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">kunst</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/art?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">art</span></a> 

Willem Barend van Marle, Papiermolen Groningen. </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/BibiPutting/status/1365197222267269121" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvInUPFXYAALozH.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/BibiPutting/status/1365197222267269121" target="_blank">08:09 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/BibiPutting" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Christianne Putting bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>7) Froukje</strong></p><p>Heb jij kaartjes?</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/EvaLinn8" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1364901996944363520/O_ElJqT4_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/EvaLinn8" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Eva Linn</span></span><span class="twitter-tweet-author-screen-name">@EvaLinn8</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/EvaLinn8/status/1365228198372507651" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Heeft iemand kaarten kunnen krijgen voor Groningen? Het was echt binnen 2sec sold out, lijkt haast een fout:) <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/froukje?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">froukje</span></a></p><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/EvaLinn8/status/1365228198372507651" target="_blank">10:12 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/EvaLinn8" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Eva Linn bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p>Stefan niet en daar wordt hij niet aardiger van...</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/stefaalangst" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1361748657679269893/Fx6FoGyT_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/stefaalangst" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Stefan.</span></span><span class="twitter-tweet-author-screen-name">@stefaalangst</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/stefaalangst/status/1365230054259761152" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">niet Groningen die ook meteen gone was.. leven daar uberhaupt mensen?</p><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/stefaalangst/status/1365230054259761152" target="_blank">10:19 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/stefaalangst" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Stefan. bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>8) Rod Stewart</strong></p><p>Over concerten gesproken...</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/FeikoDijkstra" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/765178562215288832/lzSu2MWk_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/FeikoDijkstra" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Bʟᴀᴄᴋᴍᴏᴏɴ </span></span><span class="twitter-tweet-author-screen-name">@FeikoDijkstra</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/FeikoDijkstra/status/1365246061040840704" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Vandaag is het exact 49 jaar geleden dat The Faces, met Rod Stewart en Ron Wood, een concert in Groningen gaven.
26 febr. 1972 speelden zij in de Groninger Martinihal.
In ‘75 ging Wood naar de Stones en Stewart solo verder.

#RodStewart <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/RonWood?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">RonWood</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/TheFaces?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">TheFaces</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/Groningen?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">Groningen</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/Martinihal?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">Martinihal</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/FeikoDijkstra/status/1365246061040840704" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvJUDhbXYAMP48r.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/FeikoDijkstra/status/1365246061040840704" target="_blank">11:23 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/FeikoDijkstra" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Bʟᴀᴄᴋᴍᴏᴏɴ  bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>9) Zwarte humor </strong></p><p>Dit komt ons inderdaad bekend voor.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-ancestor"><div class="twitter-tweet-ancestor-blockquote twitter-tweet-compact"><div class="twitter-tweet-ancestor-container"><a class="twitter-tweet-ancestor-author-avatar-link" href="https://twitter.com/36sandjes" target="_blank"><img class="twitter-tweet-ancestor-author-avatar-image" src="http://pbs.twimg.com/profile_images/1343939563572572161/TbiRqpgj_normal.jpg"></img></a><div class="twitter-tweet-ancestor-contents"><div class="twitter-tweet-header"><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/36sandjes" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Sandra</span></span><span class="twitter-tweet-author-screen-name">@36sandjes</span></div></a></div><div class="twitter-tweet-metadata">&nbsp;· <a class="twitter-tweet-metadata-link" href="https://twitter.com/36sandjes/status/1365246550541230080" target="_blank"> 26 feb. 2021</a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/36sandjes/status/1365246550541230080" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Ik heb echt een handige harrie op de wereld gezet! <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/makert?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">makert</span></a> &#128522; </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/36sandjes/status/1365246550541230080" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvJUgBOXAAAIPZj.jpg"></img> </a></div></div></div></article></div></div></div></div></div></div><div class="twitter-tweet-container"><div class="twitter-tweet-inner remove-padding-top"><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/siegerwiersma" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1145994880436637696/FYeWtXIH_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/siegerwiersma" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Sieger</span></span><span class="twitter-tweet-author-screen-name">@siegerwiersma</span></div></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Hij kan hier in Groningen zo aan de slag &#128556;</p><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/siegerwiersma/status/1365247092944429061" target="_blank">11:27 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/siegerwiersma" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Sieger bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>10) Blije toerist</strong></p><p>Gea heeft ondanks alles een goede indruk gekregen van onze provincie.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/GeaVermeulen1" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1015864972646191105/Gt1Z_C84_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/GeaVermeulen1" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Gea Vermeulen</span></span><span class="twitter-tweet-author-screen-name">@GeaVermeulen1</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/GeaVermeulen1/status/1365275396581830656" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Zoveel indrukken na een paar dagen provincie Groningen. Prachtige dorpjes, de joodse geschiedenis van Appingedam, het gigantische Google datacenter, de mooie natuur. En het verdriet over aardbevingen, en het verzet daartegen. </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/GeaVermeulen1/status/1365275396581830656" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvJust9XAAQpIK5.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/GeaVermeulen1/status/1365275396581830656" target="_blank">13:19 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/GeaVermeulen1" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Gea Vermeulen bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>11) Hofjes</strong></p><p>Ben jij ook zo dol op hofjes?</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/JTravelnl" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1042073826769743872/_qdm43Dx_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/JTravelnl" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">JTravel</span></span><span class="twitter-tweet-author-screen-name">@JTravelnl</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/JTravelnl/status/1365259801173893121" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Ik heb de hofjes in Groningen op een rijtje gezet: https://t.co/0fIHlzDmrn via <a class="twitter-tweet-mention-link" href="https://twitter.com/bloglovin" target="_blank"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">bloglovin</span></a></p><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/JTravelnl/status/1365259801173893121" target="_blank">12:17 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/JTravelnl" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van JTravel bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p><strong>12) Groet</strong></p><p>En nu lekker genieten van het weekend.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/KlompsmaNettie" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1365376096611553290/b_ElLPNl_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/KlompsmaNettie" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Nettie Klompsma</span></span><span class="twitter-tweet-author-screen-name">@KlompsmaNettie</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/KlompsmaNettie/status/1365232940821729287" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Een blijde groet  vanaf het <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/Hogeland?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">Hogeland</span></a> van <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/Groningen

&amp;#128156;&amp;#128154;&amp;#129293;&amp;#128153;?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">Groningen

&#128156;&#128154;&#129293;&#128153;</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/KlompsmaNettie/status/1365232940821729287" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EvJIGcRWQAAV34_.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/KlompsmaNettie/status/1365232940821729287" target="_blank">10:31 - 26 feb. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/KlompsmaNettie" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Nettie Klompsma bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p>Rondje Groningen is er elke doordeweekse dag om 21.00 uur. <a href="https://www.rtvnoord.nl/tag/rondjegroningen">Hier </a>blader je door ons archief. Fijn weekend!</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/rondjegroningen" class="tag">rondjegroningen</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rondje+Groningen+wil+Koen+aan+de+lijn&url=https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fBTQ-&title=Rondje+Groningen+wil+Koen+aan+de+lijn" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rondje%20Groningen%20wil%20Koen%20aan%20de%20lijn https%3a%2f%2frtvn.gr%2fBTQ-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/BTQ-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvnoord.nl/nieuws/792928/Rondje-Groningen-wil-Koen-aan-de-lijn" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="b9e3e83c5c754f18bf49a40448099946"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="86ea7c78dccc4dba87ee0e13a2d152c1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/793067/Groningers-opgeschrikt-door-harde-knallen-Luchtmacht-trainde-boven-Noordzee-update" title="Groningers opgeschrikt door harde knallen: &#39;Luchtmacht trainde boven Noordzee&#39; (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793067" data-url="/nieuws/793067/Groningers-opgeschrikt-door-harde-knallen-Luchtmacht-trainde-boven-Noordzee-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een F16 tijdens een vliegtraining (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/4843652067b54471b58b45f39b8174c9/biggerthumb/Een-F16-tijdens-een-vliegtraining-Foto-ANP.jpg?v=e5Ytqq_dnfLBfm0TZaEPWA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4843652067b54471b58b45f39b8174c9/thumb/Een-F16-tijdens-een-vliegtraining-Foto-ANP.jpg?v=e5Ytqq_dnfLBfm0TZaEPWA2" src="https://imgn.rgcdn.nl/4843652067b54471b58b45f39b8174c9/thumb/Een-F16-tijdens-een-vliegtraining-Foto-ANP.jpg?v=e5Ytqq_dnfLBfm0TZaEPWA2" title="Een F16 tijdens een vliegtraining (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groningers opgeschrikt door harde knallen: &#39;Luchtmacht trainde boven Noordzee&#39; (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/792789/Besmettingen-onder-ouders-in-Holwierde-verdubbeld-Britse-variant-is-mogelijke-verklaring" title="Besmettingen onder ouders in Holwierde verdubbeld: &#39;Britse variant is mogelijke verklaring&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="792789" data-url="/nieuws/792789/Besmettingen-onder-ouders-in-Holwierde-verdubbeld-Britse-variant-is-mogelijke-verklaring">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De basisschool in Holwierde Foto: Stichting Openbaar Onderwijs Marenland (Foto: )" data-biggerthumb="https://imgn.rgcdn.nl/438204161fc14f1e8bec844a544a3e22/biggerthumb/De-basisschool-in-Holwierde-Foto-Stichting-Openbaar-Onderwijs-Marenland-Foto.jpg?v=rYxZKBndyB2ZbP5QfBcjQA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/438204161fc14f1e8bec844a544a3e22/thumb/De-basisschool-in-Holwierde-Foto-Stichting-Openbaar-Onderwijs-Marenland-Foto.jpg?v=rYxZKBndyB2ZbP5QfBcjQA2" src="https://imgn.rgcdn.nl/438204161fc14f1e8bec844a544a3e22/thumb/De-basisschool-in-Holwierde-Foto-Stichting-Openbaar-Onderwijs-Marenland-Foto.jpg?v=rYxZKBndyB2ZbP5QfBcjQA2" title="De basisschool in Holwierde Foto: Stichting Openbaar Onderwijs Marenland (Foto: )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Besmettingen onder ouders in Holwierde verdubbeld: &#39;Britse variant is mogelijke verklaring&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/792518/4-jarig-jongetje-omgekomen-bij-aanrijding-in-Hoogezand" title="4-jarig jongetje omgekomen bij aanrijding in Hoogezand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="792518" data-url="/nieuws/792518/4-jarig-jongetje-omgekomen-bij-aanrijding-in-Hoogezand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vlak na het ongeval aan de Neptunus in Hoogezand waren politie, brandweer en ambulance aanwezig (Foto: Noordernieuws)" data-biggerthumb="https://imgn.rgcdn.nl/17a9e096c8af4fbbb783c7adcf04f70f/biggerthumb/Vlak-na-het-ongeval-aan-de-Neptunus-in-Hoogezand-waren-politie-brandweer-en-ambulance-aanwezig-Foto-Noordernieuws.jpg?v=hlDzt64as61bD8Y7mu9W5g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/17a9e096c8af4fbbb783c7adcf04f70f/thumb/Vlak-na-het-ongeval-aan-de-Neptunus-in-Hoogezand-waren-politie-brandweer-en-ambulance-aanwezig-Foto-Noordernieuws.jpg?v=hlDzt64as61bD8Y7mu9W5g2" src="https://imgn.rgcdn.nl/17a9e096c8af4fbbb783c7adcf04f70f/thumb/Vlak-na-het-ongeval-aan-de-Neptunus-in-Hoogezand-waren-politie-brandweer-en-ambulance-aanwezig-Foto-Noordernieuws.jpg?v=hlDzt64as61bD8Y7mu9W5g2" title="Vlak na het ongeval aan de Neptunus in Hoogezand waren politie, brandweer en ambulance aanwezig (Foto: Noordernieuws)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					4-jarig jongetje omgekomen bij aanrijding in Hoogezand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/792608/Komst-van-stadsnomaden-zorgt-voor-onrust-bij-omwonenden-Wij-zijn-niet-benaderd" title="Komst van stadsnomaden zorgt voor onrust bij omwonenden: &#39;Wij zijn niet benaderd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="792608" data-url="/nieuws/792608/Komst-van-stadsnomaden-zorgt-voor-onrust-bij-omwonenden-Wij-zijn-niet-benaderd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De locatie aan de Aduarderdiepsterweg nabij Hoogkerk waar de stadsnomaden terecht kunnen (Foto: Robert Pastoor/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ec5899028d864620a7149dded7a6ad53/biggerthumb/De-locatie-aan-de-Aduarderdiepsterweg-nabij-Hoogkerk-waar-de-stadsnomaden-terecht-kunnen-Foto-Robert-Pastoor-RTV-Noord.jpg?v=IE35644fVe8mkfebDRUfyA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ec5899028d864620a7149dded7a6ad53/thumb/De-locatie-aan-de-Aduarderdiepsterweg-nabij-Hoogkerk-waar-de-stadsnomaden-terecht-kunnen-Foto-Robert-Pastoor-RTV-Noord.jpg?v=IE35644fVe8mkfebDRUfyA2" src="https://imgn.rgcdn.nl/ec5899028d864620a7149dded7a6ad53/thumb/De-locatie-aan-de-Aduarderdiepsterweg-nabij-Hoogkerk-waar-de-stadsnomaden-terecht-kunnen-Foto-Robert-Pastoor-RTV-Noord.jpg?v=IE35644fVe8mkfebDRUfyA2" title="De locatie aan de Aduarderdiepsterweg nabij Hoogkerk waar de stadsnomaden terecht kunnen (Foto: Robert Pastoor/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Komst van stadsnomaden zorgt voor onrust bij omwonenden: &#39;Wij zijn niet benaderd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/792913/Vrachtwagen-verliest-laadbak-na-botsing-met-viaduct-Julianaplein" title="Vrachtwagen verliest laadbak na botsing met viaduct Julianaplein">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="792913" data-url="/nieuws/792913/Vrachtwagen-verliest-laadbak-na-botsing-met-viaduct-Julianaplein">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De laadbak blokkeert de rijbaan (Foto: Joey Lameris)" data-biggerthumb="https://imgn.rgcdn.nl/c4c9556a62764b6e8997df5fc89ca876/biggerthumb/De-laadbak-blokkeert-de-rijbaan-Foto-Joey-Lameris.jpg?v=uGXMH1r6Vxn2f_Hb0dV5OQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c4c9556a62764b6e8997df5fc89ca876/thumb/De-laadbak-blokkeert-de-rijbaan-Foto-Joey-Lameris.jpg?v=uGXMH1r6Vxn2f_Hb0dV5OQ2" src="https://imgn.rgcdn.nl/c4c9556a62764b6e8997df5fc89ca876/thumb/De-laadbak-blokkeert-de-rijbaan-Foto-Joey-Lameris.jpg?v=uGXMH1r6Vxn2f_Hb0dV5OQ2" title="De laadbak blokkeert de rijbaan (Foto: Joey Lameris)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen verliest laadbak na botsing met viaduct Julianaplein
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/tk2021" title="TK 2021" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/tk2021');">
				<img alt="TK 2021" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/TK2021-banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="Podcasts" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="Podcasts" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v05_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://webshop.rtvnoord.nl/mondkapjes/" title="Webshop-mondkapjes" onclick="handleClickEvent('TeaserClick', 'https://webshop.rtvnoord.nl/mondkapjes/');">
				<img alt="Webshop-mondkapjes" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Webshop-banner-mondkapjes_4.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/793042/Daklozen-uit-voorzorg-in-quarantaine-in-Hotel-Schimmelpenninck-Huys" title="Daklozen uit voorzorg in quarantaine in Hotel Schimmelpenninck Huys">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793042" data-url="/nieuws/793042/Daklozen-uit-voorzorg-in-quarantaine-in-Hotel-Schimmelpenninck-Huys">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Schimmelpenninck Huys in de Oosterstraat in Stad (Foto: Google Streetview)" data-biggerthumb="https://imgn.rgcdn.nl/b08145324ba846ccb3feb33475d96eb5/biggerthumb/Het-Schimmelpenninck-Huys-in-de-Oosterstraat-in-Stad-Foto-Google-Streetview.jpg?v=8JxZUevGxGvEXEFh11lRmQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b08145324ba846ccb3feb33475d96eb5/thumb/Het-Schimmelpenninck-Huys-in-de-Oosterstraat-in-Stad-Foto-Google-Streetview.jpg?v=8JxZUevGxGvEXEFh11lRmQ2" src="https://imgn.rgcdn.nl/b08145324ba846ccb3feb33475d96eb5/thumb/Het-Schimmelpenninck-Huys-in-de-Oosterstraat-in-Stad-Foto-Google-Streetview.jpg?v=8JxZUevGxGvEXEFh11lRmQ2" title="Het Schimmelpenninck Huys in de Oosterstraat in Stad (Foto: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Daklozen uit voorzorg in quarantaine in Hotel Schimmelpenninck Huys
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793051/Sietse-uit-Leek-achtervolgde-dief-van-zijn-busje-Ik-zei-meteen-dat-is-m" title="Sietse uit Leek achtervolgde dief van zijn busje: &#39;Ik zei meteen: dat is ’m&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793051" data-url="/nieuws/793051/Sietse-uit-Leek-achtervolgde-dief-van-zijn-busje-Ik-zei-meteen-dat-is-m">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sietse Postma bij zijn busje (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7c5271ff9195404984b93cdf3d254259/biggerthumb/Sietse-Postma-bij-zijn-busje-Foto-RTV-Noord.jpg?v=-mABxNk7nptrmdmmsK5voQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7c5271ff9195404984b93cdf3d254259/thumb/Sietse-Postma-bij-zijn-busje-Foto-RTV-Noord.jpg?v=-mABxNk7nptrmdmmsK5voQ2" src="https://imgn.rgcdn.nl/7c5271ff9195404984b93cdf3d254259/thumb/Sietse-Postma-bij-zijn-busje-Foto-RTV-Noord.jpg?v=-mABxNk7nptrmdmmsK5voQ2" title="Sietse Postma bij zijn busje (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sietse uit Leek achtervolgde dief van zijn busje: &#39;Ik zei meteen: dat is ’m&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793079/Robben-maakt-volgende-stap-in-zijn-herstel-Kan-nog-weken-duren" title="Robben maakt volgende stap in zijn herstel: &#39;Kan nog weken duren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793079" data-url="/nieuws/793079/Robben-maakt-volgende-stap-in-zijn-herstel-Kan-nog-weken-duren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen robben juicht na zijn doelpunt in de oefenwedstrijd tegen Arminia Bielefeld, afgelopen zomer (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/25bc7c6bff884cce9b86b4c87c3ed901/biggerthumb/Arjen-robben-juicht-na-zijn-doelpunt-in-de-oefenwedstrijd-tegen-Arminia-Bielefeld-afgelopen-zomer-Foto-ANP.jpg?v=pgovKm4MXOU7v2r4dRs9iQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/25bc7c6bff884cce9b86b4c87c3ed901/thumb/Arjen-robben-juicht-na-zijn-doelpunt-in-de-oefenwedstrijd-tegen-Arminia-Bielefeld-afgelopen-zomer-Foto-ANP.jpg?v=pgovKm4MXOU7v2r4dRs9iQ2" src="https://imgn.rgcdn.nl/25bc7c6bff884cce9b86b4c87c3ed901/thumb/Arjen-robben-juicht-na-zijn-doelpunt-in-de-oefenwedstrijd-tegen-Arminia-Bielefeld-afgelopen-zomer-Foto-ANP.jpg?v=pgovKm4MXOU7v2r4dRs9iQ2" title="Arjen robben juicht na zijn doelpunt in de oefenwedstrijd tegen Arminia Bielefeld, afgelopen zomer (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Robben maakt volgende stap in zijn herstel: &#39;Kan nog weken duren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/742434/Coronablog-197-nieuwe-besmettingen-geen-ziekenhuisopnames" title="Coronablog: 197 nieuwe besmettingen; geen ziekenhuisopnames">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="742434" data-url="/nieuws/742434/Coronablog-197-nieuwe-besmettingen-geen-ziekenhuisopnames">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="197 nieuwe besmettingen (Foto: Robin Utrecht/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/649c7d0f50c043639e58d674217796e1/biggerthumb/197-nieuwe-besmettingen-Foto-Robin-Utrecht-ANP.jpg?v=MMbs-4V3A155gslhz8BhCA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/649c7d0f50c043639e58d674217796e1/thumb/197-nieuwe-besmettingen-Foto-Robin-Utrecht-ANP.jpg?v=MMbs-4V3A155gslhz8BhCA2" src="https://imgn.rgcdn.nl/649c7d0f50c043639e58d674217796e1/thumb/197-nieuwe-besmettingen-Foto-Robin-Utrecht-ANP.jpg?v=MMbs-4V3A155gslhz8BhCA2" title="197 nieuwe besmettingen (Foto: Robin Utrecht/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: 197 nieuwe besmettingen; geen ziekenhuisopnames
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793174/Coen-wandelt-87-kilometer-voor-zijn-overleden-vrouw-en-het-goede-doel" title="Coen wandelt 87 kilometer voor zijn overleden vrouw &#233;n het goede doel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793174" data-url="/nieuws/793174/Coen-wandelt-87-kilometer-voor-zijn-overleden-vrouw-en-het-goede-doel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coen Brouwer komt in actie voor zijn overleden vrouw (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/4c42743befb942bd86ae223a20e45ea9/biggerthumb/Coen-Brouwer-komt-in-actie-voor-zijn-overleden-vrouw-Foto-RTV-Noord.jpg?v=7i6WprryOxJYbmpzKCKsNw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4c42743befb942bd86ae223a20e45ea9/thumb/Coen-Brouwer-komt-in-actie-voor-zijn-overleden-vrouw-Foto-RTV-Noord.jpg?v=7i6WprryOxJYbmpzKCKsNw2" src="https://imgn.rgcdn.nl/4c42743befb942bd86ae223a20e45ea9/thumb/Coen-Brouwer-komt-in-actie-voor-zijn-overleden-vrouw-Foto-RTV-Noord.jpg?v=7i6WprryOxJYbmpzKCKsNw2" title="Coen Brouwer komt in actie voor zijn overleden vrouw (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coen wandelt 87 kilometer voor zijn overleden vrouw &#233;n het goede doel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/793143/Aukes-Avonturen-6-Topkok-tobt-met-knie" title="Aukes Avonturen 6: Topkok tobt met knie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793143" data-url="/nieuws/793143/Aukes-Avonturen-6-Topkok-tobt-met-knie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: )" data-biggerthumb="https://imgn.rgcdn.nl/ba48ccfa72f242bf8a64ee13bcc62758/biggerthumb/Foto.jpg?v=6-vVr3KR7axIKLf5bFFB0A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ba48ccfa72f242bf8a64ee13bcc62758/thumb/Foto.jpg?v=6-vVr3KR7axIKLf5bFFB0A2" src="https://imgn.rgcdn.nl/ba48ccfa72f242bf8a64ee13bcc62758/thumb/Foto.jpg?v=6-vVr3KR7axIKLf5bFFB0A2" title="(Foto: )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aukes Avonturen 6: Topkok tobt met knie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793094/FC-Groningen-kan-tegen-Fortuna-goede-stap-zetten-richting-play-offs" title="FC Groningen kan tegen Fortuna goede stap zetten richting play-offs">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793094" data-url="/nieuws/793094/FC-Groningen-kan-tegen-Fortuna-goede-stap-zetten-richting-play-offs">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Danny Buijs op archiefbeeld (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/4c3f526cf13446c889fed7352f6ff28b/biggerthumb/Danny-Buijs-op-archiefbeeld-Foto-Orange-Pictures.jpg?v=-WJFmZnOqcYDedNNu0l0Kg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4c3f526cf13446c889fed7352f6ff28b/thumb/Danny-Buijs-op-archiefbeeld-Foto-Orange-Pictures.jpg?v=-WJFmZnOqcYDedNNu0l0Kg2" src="https://imgn.rgcdn.nl/4c3f526cf13446c889fed7352f6ff28b/thumb/Danny-Buijs-op-archiefbeeld-Foto-Orange-Pictures.jpg?v=-WJFmZnOqcYDedNNu0l0Kg2" title="Danny Buijs op archiefbeeld (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Groningen kan tegen Fortuna goede stap zetten richting play-offs
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793079/Robben-maakt-volgende-stap-in-zijn-herstel-Kan-nog-weken-duren" title="Robben maakt volgende stap in zijn herstel: &#39;Kan nog weken duren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793079" data-url="/nieuws/793079/Robben-maakt-volgende-stap-in-zijn-herstel-Kan-nog-weken-duren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen robben juicht na zijn doelpunt in de oefenwedstrijd tegen Arminia Bielefeld, afgelopen zomer (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/25bc7c6bff884cce9b86b4c87c3ed901/biggerthumb/Arjen-robben-juicht-na-zijn-doelpunt-in-de-oefenwedstrijd-tegen-Arminia-Bielefeld-afgelopen-zomer-Foto-ANP.jpg?v=pgovKm4MXOU7v2r4dRs9iQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/25bc7c6bff884cce9b86b4c87c3ed901/thumb/Arjen-robben-juicht-na-zijn-doelpunt-in-de-oefenwedstrijd-tegen-Arminia-Bielefeld-afgelopen-zomer-Foto-ANP.jpg?v=pgovKm4MXOU7v2r4dRs9iQ2" src="https://imgn.rgcdn.nl/25bc7c6bff884cce9b86b4c87c3ed901/thumb/Arjen-robben-juicht-na-zijn-doelpunt-in-de-oefenwedstrijd-tegen-Arminia-Bielefeld-afgelopen-zomer-Foto-ANP.jpg?v=pgovKm4MXOU7v2r4dRs9iQ2" title="Arjen robben juicht na zijn doelpunt in de oefenwedstrijd tegen Arminia Bielefeld, afgelopen zomer (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Robben maakt volgende stap in zijn herstel: &#39;Kan nog weken duren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/792703/Georgische-voetbalbroers-treffen-het-niet-in-vaderland" title="Georgische voetbalbroers treffen het niet in vaderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="792703" data-url="/nieuws/792703/Georgische-voetbalbroers-treffen-het-niet-in-vaderland">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van links naar rechts Nikki, George en David Goguadze, op de foto in Nederland (Foto: Henk Elderman)" data-biggerthumb="https://imgn.rgcdn.nl/95e5a3c8b8d94ae1abeee29b61484050/biggerthumb/Van-links-naar-rechts-Nikki-George-en-David-Goguadze-op-de-foto-in-Nederland-Foto-Henk-Elderman.jpg?v=CgQsinJh56M06fThUHH3gw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/95e5a3c8b8d94ae1abeee29b61484050/thumb/Van-links-naar-rechts-Nikki-George-en-David-Goguadze-op-de-foto-in-Nederland-Foto-Henk-Elderman.jpg?v=CgQsinJh56M06fThUHH3gw2" src="https://imgn.rgcdn.nl/95e5a3c8b8d94ae1abeee29b61484050/thumb/Van-links-naar-rechts-Nikki-George-en-David-Goguadze-op-de-foto-in-Nederland-Foto-Henk-Elderman.jpg?v=CgQsinJh56M06fThUHH3gw2" title="Van links naar rechts Nikki, George en David Goguadze, op de foto in Nederland (Foto: Henk Elderman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Georgische voetbalbroers treffen het niet in vaderland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/792616/Padt-Het-is-aan-FC-Groningen-of-ik-per-direct-naar-Ludogorets-vertrek-update" title="Padt: &#39;Het is aan FC Groningen of ik per direct naar Ludogorets vertrek&#39; (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="792616" data-url="/nieuws/792616/Padt-Het-is-aan-FC-Groningen-of-ik-per-direct-naar-Ludogorets-vertrek-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sergio Padt heeft de bal klemvast na een inzet van Linssen (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/5726dafff421404d9c8e1d5ff622541c/biggerthumb/Sergio-Padt-heeft-de-bal-klemvast-na-een-inzet-van-Linssen-Foto-Orange-Pictures.jpg?v=nTm3fmG9S3aG6eBwd-LOzg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5726dafff421404d9c8e1d5ff622541c/thumb/Sergio-Padt-heeft-de-bal-klemvast-na-een-inzet-van-Linssen-Foto-Orange-Pictures.jpg?v=nTm3fmG9S3aG6eBwd-LOzg2" src="https://imgn.rgcdn.nl/5726dafff421404d9c8e1d5ff622541c/thumb/Sergio-Padt-heeft-de-bal-klemvast-na-een-inzet-van-Linssen-Foto-Orange-Pictures.jpg?v=nTm3fmG9S3aG6eBwd-LOzg2" title="Sergio Padt heeft de bal klemvast na een inzet van Linssen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Padt: &#39;Het is aan FC Groningen of ik per direct naar Ludogorets vertrek&#39; (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/791614/Door-de-mand-Kees-Vlietstra-weet-hoe-het-selectie-en-wisselbeleid-echt-gaat" title="Door de mand: Kees Vlietstra weet hoe het selectie- en wisselbeleid &#233;cht gaat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="791614" data-url="/nieuws/791614/Door-de-mand-Kees-Vlietstra-weet-hoe-het-selectie-en-wisselbeleid-echt-gaat">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra weet hoe het selectie- en wisselbeleid &#233;cht gaat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/791395/Column-Simpele-wereld" title="Column: Simpele wereld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="791395" data-url="/nieuws/791395/Column-Simpele-wereld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/fe17b08741794f9f9d4a342ee76f9fdb/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=CMjizjbFYmHxQnEuWWFhew2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fe17b08741794f9f9d4a342ee76f9fdb/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=CMjizjbFYmHxQnEuWWFhew2" src="https://imgn.rgcdn.nl/fe17b08741794f9f9d4a342ee76f9fdb/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=CMjizjbFYmHxQnEuWWFhew2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Simpele wereld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/791328/Column-De-terugkeer-van-de-thuiswerker-8" title="Column: De terugkeer van de thuiswerker (8)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="791328" data-url="/nieuws/791328/Column-De-terugkeer-van-de-thuiswerker-8">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: De terugkeer van de thuiswerker (8)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/791023/Deze-dag-Groningen-en-Drenthe-moeten-fuseren" title="Deze dag: ‘Groningen en Drenthe moeten fuseren’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="791023" data-url="/nieuws/791023/Deze-dag-Groningen-en-Drenthe-moeten-fuseren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Groninger Martinitoren en de Drentse Bartje (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/42d620d2eda64cf7970089b05140d6b3/biggerthumb/De-Groninger-Martinitoren-en-de-Drentse-Bartje-Foto-RTV-Noord.jpg?v=gLkcSa1PBH8XacGeCq_UyQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/42d620d2eda64cf7970089b05140d6b3/thumb/De-Groninger-Martinitoren-en-de-Drentse-Bartje-Foto-RTV-Noord.jpg?v=gLkcSa1PBH8XacGeCq_UyQ2" src="https://imgn.rgcdn.nl/42d620d2eda64cf7970089b05140d6b3/thumb/De-Groninger-Martinitoren-en-de-Drentse-Bartje-Foto-RTV-Noord.jpg?v=gLkcSa1PBH8XacGeCq_UyQ2" title="De Groninger Martinitoren en de Drentse Bartje (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze dag: ‘Groningen en Drenthe moeten fuseren’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/789544/Door-de-mand-Kees-Vlietstra-neemt-een-voorschot-op-Eurovoetbal" title="Door de mand: Kees Vlietstra neemt een voorschot op Eurovoetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="789544" data-url="/nieuws/789544/Door-de-mand-Kees-Vlietstra-neemt-een-voorschot-op-Eurovoetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra neemt een voorschot op Eurovoetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/793140/Albert-maakt-kunst-van-boomstammen" title="Albert maakt kunst van boomstammen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/793140/Albert-maakt-kunst-van-boomstammen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Albert maakt kunst van boomstammen" data-biggerthumb="https://imgn.rgcdn.nl/66e97d5803204831bc194b9d57207b9a/biggerthumb/Albert-maakt-kunst-van-boomstammen.jpg?v=0wDoRq0x7tSRMsaRjMD3eQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/66e97d5803204831bc194b9d57207b9a/thumb/Albert-maakt-kunst-van-boomstammen.jpg?v=0wDoRq0x7tSRMsaRjMD3eQ2" src="https://imgn.rgcdn.nl/66e97d5803204831bc194b9d57207b9a/thumb/Albert-maakt-kunst-van-boomstammen.jpg?v=0wDoRq0x7tSRMsaRjMD3eQ2" title="Albert maakt kunst van boomstammen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Albert maakt kunst van boomstammen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/793084/Coen-wandelt-voor-zijn-overleden-vrouw" title="Coen wandelt voor zijn overleden vrouw">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/793084/Coen-wandelt-voor-zijn-overleden-vrouw">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coen wandelt voor zijn overleden vrouw" data-biggerthumb="https://imgn.rgcdn.nl/4c42743befb942bd86ae223a20e45ea9/biggerthumb/Coen-wandelt-voor-zijn-overleden-vrouw.jpg?v=7i6WprryOxJYbmpzKCKsNw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4c42743befb942bd86ae223a20e45ea9/thumb/Coen-wandelt-voor-zijn-overleden-vrouw.jpg?v=7i6WprryOxJYbmpzKCKsNw2" src="https://imgn.rgcdn.nl/4c42743befb942bd86ae223a20e45ea9/thumb/Coen-wandelt-voor-zijn-overleden-vrouw.jpg?v=7i6WprryOxJYbmpzKCKsNw2" title="Coen wandelt voor zijn overleden vrouw" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coen wandelt voor zijn overleden vrouw
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/792987/Achtduizend-badkuipen-beton-gestort" title="Achtduizend badkuipen beton gestort">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/792987/Achtduizend-badkuipen-beton-gestort">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Achtduizend badkuipen beton gestort" data-biggerthumb="https://imgn.rgcdn.nl/1998bb1d3478461d953c355f8b9b66f3/biggerthumb/Achtduizend-badkuipen-beton-gestort.jpg?v=RDbP3rrrDxnfyqVu7q_6pw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1998bb1d3478461d953c355f8b9b66f3/thumb/Achtduizend-badkuipen-beton-gestort.jpg?v=RDbP3rrrDxnfyqVu7q_6pw2" src="https://imgn.rgcdn.nl/1998bb1d3478461d953c355f8b9b66f3/thumb/Achtduizend-badkuipen-beton-gestort.jpg?v=RDbP3rrrDxnfyqVu7q_6pw2" title="Achtduizend badkuipen beton gestort" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Achtduizend badkuipen beton gestort
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/792880/Aukes-Avonturen-6-Topkok-tobt-met-knie" title="Aukes Avonturen 6: Topkok tobt met knie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/792880/Aukes-Avonturen-6-Topkok-tobt-met-knie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aukes Avonturen 6: Topkok tobt met knie" data-biggerthumb="https://imgn.rgcdn.nl/367d058ba7684bf3b872d631e624703e/biggerthumb/Aukes-Avonturen-6-Topkok-tobt-met-knie.jpg?v=Tm1q579nbiN1lUprsbgtxA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/367d058ba7684bf3b872d631e624703e/thumb/Aukes-Avonturen-6-Topkok-tobt-met-knie.jpg?v=Tm1q579nbiN1lUprsbgtxA2" src="https://imgn.rgcdn.nl/367d058ba7684bf3b872d631e624703e/thumb/Aukes-Avonturen-6-Topkok-tobt-met-knie.jpg?v=Tm1q579nbiN1lUprsbgtxA2" title="Aukes Avonturen 6: Topkok tobt met knie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aukes Avonturen 6: Topkok tobt met knie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/793137/Passie-voor-vleermuizen" title="Passie voor vleermuizen?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/793137/Passie-voor-vleermuizen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Passie voor vleermuizen?" data-biggerthumb="https://imgn.rgcdn.nl/17443e3e2a4e484da19d5a1d91f879d7/biggerthumb/Passie-voor-vleermuizen.jpg?v=D6-XMQWrJ3mgk_ireQYb5Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/17443e3e2a4e484da19d5a1d91f879d7/thumb/Passie-voor-vleermuizen.jpg?v=D6-XMQWrJ3mgk_ireQYb5Q2" src="https://imgn.rgcdn.nl/17443e3e2a4e484da19d5a1d91f879d7/thumb/Passie-voor-vleermuizen.jpg?v=D6-XMQWrJ3mgk_ireQYb5Q2" title="Passie voor vleermuizen?" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Passie voor vleermuizen?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/podcasts" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcasts&#39;)" title="Podcasts">Podcasts</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.5.36696-atinternet"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1614375645,
				signature: '0075b0548303ad62120ec6f87b2da993955288cd021c6ae3dfec9dd6fd49490d3d84dc3f0ec2dc3c2c05458d7ce171db7a72c94525425ffa6953d520af9888e4'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"97b18474-aa45-43bd-ab40-a56918c0eaa2"}, '#b9e3e83c5c754f18bf49a40448099946', true);asyncActionRender('PopularNewsAsync', 'News', null, '#86ea7c78dccc4dba87ee0e13a2d152c1', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Rondje%20Groningen%20wil%20Koen%20aan%20de%20lijn", "792928", 0, 0, "rtvnoord.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>