<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Hoe kan dat? Kerkklok Tolbert slaat om middernacht veertien keer - RTV Noord</title>
	<meta name="description" content="Sinds een aantal weken is de klok van de Nederlands Hervormde Kerk in Tolbert van slag. Om middernacht luidt de klok veertien keer in plaats van twaalf keer. Wat is er aan de hand?" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws" />
	<meta name="url-path" content="/nieuws/794394/Hoe-kan-dat-Kerkklok-Tolbert-slaat-om-middernacht-veertien-keer" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.5.36696-atinternet" />
		<link rel="canonical" href="/nieuws/794394/Hoe-kan-dat-Kerkklok-Tolbert-slaat-om-middernacht-veertien-keer" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/794394/Hoe-kan-dat-Kerkklok-Tolbert-slaat-om-middernacht-veertien-keer" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.50.5.36696-atinternet" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.5.36696-atinternet" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.5.36696-atinternet" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614651/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&amp;amp;version=v10.0" />
			<link rel="preconnect" href="https://www.facebook.com/eddy.korringa/posts/3776171632428395" />
			<link rel="preconnect" href="https://graph.facebook.com/100001067874202/posts/3776171632428395/" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/d62c00c0c2f046b7b8100a226c052182/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=k_9-gGhMMojDwOP-ykCm_A2" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/794394" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="794394" />
		
	

		<meta property="og:title" content="Hoe kan dat? Kerkklok Tolbert slaat om middernacht veertien keer"/>
		<meta property="og:description" content="Sinds een aantal weken is de klok van de Nederlands Hervormde Kerk in Tolbert van slag. Om middernacht luidt de klok veertien keer in plaats van twaalf keer. Wat is er aan de hand?"/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/794394/Hoe-kan-dat-Kerkklok-Tolbert-slaat-om-middernacht-veertien-keer"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Hoe kan dat? Kerkklok Tolbert slaat om middernacht veertien keer"/>
	<meta name="twitter:description" content="Sinds een aantal weken is de klok van de Nederlands Hervormde Kerk in Tolbert van slag. Om middernacht luidt de klok veertien keer in plaats van twaalf keer. Wat is er aan de hand?"/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.5.36696-atinternet"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
				<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.50.5.36696-atinternet" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 3 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverteren.rtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="ac0775e5-3b43-4791-bb90-8e502d7ca3a3" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="816c2e68-409a-478e-960f-fd2dcf991a2a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="84ec25d5-7955-4376-8aaf-7f195fb86551" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f2475fbe-7e8c-4f54-b277-61a9178da6b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/794394/Hoe-kan-dat-Kerkklok-Tolbert-slaat-om-middernacht-veertien-keer"},"headline":"Hoe kan dat? Kerkklok Tolbert slaat om middernacht veertien keer","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2","width":770,"height":433},"datePublished":"2021-03-03T15:35:37+01:00","dateModified":"2021-03-03T15:36:18.6635942+01:00","author":{"@type":"Person","name":"Jan Been"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Sinds een aantal weken is de klok van de Nederlands Hervormde Kerk in Tolbert van slag. Om middernacht luidt de klok veertien keer in plaats van twaalf keer. Wat is er aan de hand? Het was Eddy Korringa en zijn vrouw al wekenlang opgevallen dat de klok om middernacht wel heel lang beierde, maar ze werden niet geloofd. Woensdagavond besloot Korringa het bewijs vast te leggen met zijn mobiel. Hij stapte de deur uit en filmde de klokslagen.  Op de video die hij op Facebook heeft geplaatst is het duidelijk te horen;  de klok heit veertien.BroodnuchterKorringa moet wel lachen om de reacties uit het dorp: 'Zeg Eddy, hest zeker te veul Beer'nburgers zoop'n, hoorde ik al. Maar nee ik ben broodnuchter en het bewijs is er nu.'Korringa heeft al meer dan dertig jaar een prachtig uitzicht op het godshuis. Hij  komt er vaak binnen en beklimt ook geregeld de toren om het uurwerk en de klok te bekijken. 'Er zit een mechanische  en een computergestuurde aandrijving in voor de klok en het slagwerk. Mogelijk zijn die van de leg.'Programmeerfoutje?Het antwoord moet komen van Marcel van Santen van de Stichting Oude Groninger Kerken. Hij is verrast dat de klok om middernacht veertien keer van zich laat horen. 'Ik weet wel dat de klok onlangs een tijdje heeft stilgestaan. De klok en de mechanismes zijn helemaal nagekeken en gesmeerd. Daarna werkte alles weer als een tierelier. Maar het kan ook zijn dat de computer van slag is, omdat we 's avonds om kwart voor negen  de klok extra laten luiden om de avondklok aan te kondigen. Misschien zit er een programmeerfoutje in. De plaatselijke commissie in Tolbert gaat het uitzoeken.'Komende vrijdag beklimmen de leden plaatselijke commissie de trappen in de toren en hopen ze de oorzaak te vinden en het probleem te verhelpen.  Korringa, zijn echtgenote en de andere inwoners van Tolbert zullen dus in elk geval nog twee keer de klok om middernacht veertien keer horen slaan."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoe+kan+dat%3f+Kerkklok+Tolbert+slaat+om+middernacht+veertien+keer&url=https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fpovd&title=Hoe+kan+dat%3f+Kerkklok+Tolbert+slaat+om+middernacht+veertien+keer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hoe%20kan%20dat%3f%20Kerkklok%20Tolbert%20slaat%20om%20middernacht%20veertien%20keer https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/povd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 3 mrt 2021, 15:35" datetime="2021-03-03T15:35:37.0000000+01:00">
									woensdag 3 maart 2021, 15:35
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoe+kan+dat%3f+Kerkklok+Tolbert+slaat+om+middernacht+veertien+keer&url=https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fpovd&title=Hoe+kan+dat%3f+Kerkklok+Tolbert+slaat+om+middernacht+veertien+keer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hoe%20kan%20dat%3f%20Kerkklok%20Tolbert%20slaat%20om%20middernacht%20veertien%20keer https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/povd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Hoe kan dat? Kerkklok Tolbert slaat om middernacht veertien keer
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2"
							   data-toggle="lightbox"
							   data-title="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2" title="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)" alt="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2"
								 alt="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)"
								 title="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/794394/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/794394/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/794394/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/thumb/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2" alt="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)" title="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)" />
					</div>
					<div>
												<img src="/graphic/794394/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Sinds een aantal weken is de klok van de Nederlands Hervormde Kerk in Tolbert van slag. Om middernacht luidt de klok veertien keer in plaats van twaalf keer. Wat is er aan de hand?
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/52/Jan%20Been">
												<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Jan_Been.jpg" alt="Jan Been" />
											<span class="author-info">
												<span>Jan Been</span>
													<br />
													<small>Verslaggever</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Het was Eddy Korringa en zijn vrouw al wekenlang opgevallen dat de klok om middernacht wel heel lang beierde, maar ze werden niet geloofd. Woensdagavond besloot Korringa het bewijs vast te leggen met zijn mobiel. Hij stapte de deur uit en filmde de klokslagen.  Op de video die hij op Facebook heeft geplaatst is het duidelijk te horen;  de klok heit veertien.</p><p></p><div class="inlinemedia inlinemedia-facebook"><div id="fb-root"></div>
<script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&amp;version=v10.0" nonce="ue56nJ71"></script><div class="fb-post" data-href="https://www.facebook.com/eddy.korringa/posts/3776171632428395" data-width="552"><blockquote cite="https://graph.facebook.com/100001067874202/posts/3776171632428395/" class="fb-xfbml-parse-ignore"><p>Helaas was de verlichting van de kerk in Tolbert uit, maar het is wel gelukt om een opname te maken van iets wat mij al...</p>Posted by <a href="#" role="button">Eddy Korringa</a> on&nbsp;<a href="https://graph.facebook.com/100001067874202/posts/3776171632428395/">Tuesday, March 2, 2021</a></blockquote></div></div><p></p><h2>Broodnuchter</h2><p>Korringa moet wel lachen om de reacties uit het dorp: 'Zeg Eddy, hest zeker te veul Beer'nburgers zoop'n, hoorde ik al. Maar nee ik ben broodnuchter en het bewijs is er nu.'</p><p>Korringa heeft al meer dan dertig jaar een prachtig uitzicht op het godshuis. Hij  komt er vaak binnen en beklimt ook geregeld de toren om het uurwerk en de klok te bekijken. 'Er zit een mechanische  en een computergestuurde aandrijving in voor de klok en het slagwerk. Mogelijk zijn die van de leg.'</p><p></p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/d62c00c0c2f046b7b8100a226c052182/opener/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=k_9-gGhMMojDwOP-ykCm_A2" /><div class="inlinemedia-title">Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)</div></div><h2>Programmeerfoutje?</h2><p>Het antwoord moet komen van Marcel van Santen van de Stichting Oude Groninger Kerken. Hij is verrast dat de klok om middernacht veertien keer van zich laat horen. 'Ik weet wel dat de klok onlangs een tijdje heeft stilgestaan. De klok en de mechanismes zijn helemaal nagekeken en gesmeerd. Daarna werkte alles weer als een tierelier. Maar het kan ook zijn dat de computer van slag is, omdat we 's avonds om kwart voor negen  de klok extra laten luiden om de avondklok aan te kondigen. Misschien zit er een programmeerfoutje in. De plaatselijke commissie in Tolbert gaat het uitzoeken.'</p><p>Komende vrijdag beklimmen de leden plaatselijke commissie de trappen in de toren en hopen ze de oorzaak te vinden en het probleem te verhelpen.  Korringa, zijn echtgenote en de andere inwoners van Tolbert zullen dus in elk geval nog twee keer de klok om middernacht veertien keer horen slaan.</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoe+kan+dat%3f+Kerkklok+Tolbert+slaat+om+middernacht+veertien+keer&url=https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fpovd&title=Hoe+kan+dat%3f+Kerkklok+Tolbert+slaat+om+middernacht+veertien+keer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hoe%20kan%20dat%3f%20Kerkklok%20Tolbert%20slaat%20om%20middernacht%20veertien%20keer https%3a%2f%2frtvn.gr%2fpovd" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/povd" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvnoord.nl/nieuws/794394/Hoe-kan-dat-Kerkklok-Tolbert-slaat-om-middernacht-veertien-keer" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="759c7bc0d00342089cf20c6cc149a2bb"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="1c8dd39b89954d2a81ffd0a401bc1874"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/793900/Zeven-hennepverdachten-vijf-jaar-na-arrestatie-voor-de-rechter" title="Zeven hennepverdachten vijf jaar na arrestatie voor de rechter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793900" data-url="/nieuws/793900/Zeven-hennepverdachten-vijf-jaar-na-arrestatie-voor-de-rechter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de arrestaties op 31 mei 2016 (Foto: FPS/Jos Schuurman)" data-biggerthumb="https://imgn.rgcdn.nl/b661527facdb43da9bf9c74f09f4f21a/biggerthumb/Een-van-de-arrestaties-op-31-mei-2016-Foto-FPS-Jos-Schuurman.jpg?v=aFNGNwbxvgmzfDcKQrgfAA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b661527facdb43da9bf9c74f09f4f21a/thumb/Een-van-de-arrestaties-op-31-mei-2016-Foto-FPS-Jos-Schuurman.jpg?v=aFNGNwbxvgmzfDcKQrgfAA2" src="https://imgn.rgcdn.nl/b661527facdb43da9bf9c74f09f4f21a/thumb/Een-van-de-arrestaties-op-31-mei-2016-Foto-FPS-Jos-Schuurman.jpg?v=aFNGNwbxvgmzfDcKQrgfAA2" title="Eén van de arrestaties op 31 mei 2016 (Foto: FPS/Jos Schuurman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeven hennepverdachten vijf jaar na arrestatie voor de rechter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/794030/Corona-uitbraak-UMCG-verspreidt-zich-naar-andere-afdelingen-update" title="Corona-uitbraak UMCG verspreidt zich naar andere afdelingen (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794030" data-url="/nieuws/794030/Corona-uitbraak-UMCG-verspreidt-zich-naar-andere-afdelingen-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het UMCG (Foto: Tristan Braakman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/660721133f9f42a2878557f25898150d/biggerthumb/Het-UMCG-Foto-Tristan-Braakman-RTV-Noord.jpg?v=35oYainCTWneQXldwD0U0Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/660721133f9f42a2878557f25898150d/thumb/Het-UMCG-Foto-Tristan-Braakman-RTV-Noord.jpg?v=35oYainCTWneQXldwD0U0Q2" src="https://imgn.rgcdn.nl/660721133f9f42a2878557f25898150d/thumb/Het-UMCG-Foto-Tristan-Braakman-RTV-Noord.jpg?v=35oYainCTWneQXldwD0U0Q2" title="Het UMCG (Foto: Tristan Braakman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona-uitbraak UMCG verspreidt zich naar andere afdelingen (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793793/Uitbraken-op-scholen-hebben-kinderen-vaker-corona" title="Uitbraken op scholen: hebben kinderen vaker corona?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793793" data-url="/nieuws/793793/Uitbraken-op-scholen-hebben-kinderen-vaker-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een meisje van negen ondergaat een coronatest (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/7f5d6169ea8543e8a5723388247e8fb5/biggerthumb/Een-meisje-van-negen-ondergaat-een-coronatest-Foto-ANP.jpg?v=_LcgsK9vFk9ZbuHmjepcBg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7f5d6169ea8543e8a5723388247e8fb5/thumb/Een-meisje-van-negen-ondergaat-een-coronatest-Foto-ANP.jpg?v=_LcgsK9vFk9ZbuHmjepcBg2" src="https://imgn.rgcdn.nl/7f5d6169ea8543e8a5723388247e8fb5/thumb/Een-meisje-van-negen-ondergaat-een-coronatest-Foto-ANP.jpg?v=_LcgsK9vFk9ZbuHmjepcBg2" title="Een meisje van negen ondergaat een coronatest (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitbraken op scholen: hebben kinderen vaker corona?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/794201/Duizend-euro-boete-voor-Duitser-na-wildwest-op-de-A28" title="Duizend euro boete voor Duitser na wildwest op de A28">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794201" data-url="/nieuws/794201/Duizend-euro-boete-voor-Duitser-na-wildwest-op-de-A28">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Duitser botste bij Tynaarlo op een politiewagen (Foto: Raymon Roersma /ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/8fd3e7e3422c466c8c7ca57555465cb6/biggerthumb/De-Duitser-botste-bij-Tynaarlo-op-een-politiewagen-Foto-Raymon-Roersma-ProNews.jpg?v=Q5qsaVMhoqCyV_Ijzz_mdw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8fd3e7e3422c466c8c7ca57555465cb6/thumb/De-Duitser-botste-bij-Tynaarlo-op-een-politiewagen-Foto-Raymon-Roersma-ProNews.jpg?v=Q5qsaVMhoqCyV_Ijzz_mdw2" src="https://imgn.rgcdn.nl/8fd3e7e3422c466c8c7ca57555465cb6/thumb/De-Duitser-botste-bij-Tynaarlo-op-een-politiewagen-Foto-Raymon-Roersma-ProNews.jpg?v=Q5qsaVMhoqCyV_Ijzz_mdw2" title="De Duitser botste bij Tynaarlo op een politiewagen (Foto: Raymon Roersma /ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duizend euro boete voor Duitser na wildwest op de A28
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/794342/Kappers-openen-de-deuren-maar-dat-lukt-niet-overal" title="Kappers openen de deuren, maar dat lukt niet overal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794342" data-url="/nieuws/794342/Kappers-openen-de-deuren-maar-dat-lukt-niet-overal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De slotenmaker schiet Elvera Solari en haar klanten te hulp (Foto: Luuk Schenkel)" data-biggerthumb="https://imgn.rgcdn.nl/e468d98475574b3ca8cdcd356ee74771/biggerthumb/De-slotenmaker-schiet-Elvera-Solari-en-haar-klanten-te-hulp-Foto-Luuk-Schenkel.jpg?v=R4dL4KPrftfee1HmCbBktA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e468d98475574b3ca8cdcd356ee74771/thumb/De-slotenmaker-schiet-Elvera-Solari-en-haar-klanten-te-hulp-Foto-Luuk-Schenkel.jpg?v=R4dL4KPrftfee1HmCbBktA2" src="https://imgn.rgcdn.nl/e468d98475574b3ca8cdcd356ee74771/thumb/De-slotenmaker-schiet-Elvera-Solari-en-haar-klanten-te-hulp-Foto-Luuk-Schenkel.jpg?v=R4dL4KPrftfee1HmCbBktA2" title="De slotenmaker schiet Elvera Solari en haar klanten te hulp (Foto: Luuk Schenkel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kappers openen de deuren, maar dat lukt niet overal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/tk2021" title="TK 2021" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/tk2021');">
				<img alt="TK 2021" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/TK2021-banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="http://rtvnoord.nl/wekservice" title="Edwin op Noord-Wekservice" onclick="handleClickEvent('TeaserClick', 'http://rtvnoord.nl/wekservice');">
				<img alt="Edwin op Noord-Wekservice" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EON-Wekservice-Banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://webshop.rtvnoord.nl/mondkapjes/" title="Webshop-mondkapjes" onclick="handleClickEvent('TeaserClick', 'https://webshop.rtvnoord.nl/mondkapjes/');">
				<img alt="Webshop-mondkapjes" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Webshop-banner-mondkapjes_4.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/794403/Gebruik-van-lachgas-in-Groninger-uitgaansgebied-wordt-verboden" title="Gebruik van lachgas in Groninger uitgaansgebied wordt verboden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794403" data-url="/nieuws/794403/Gebruik-van-lachgas-in-Groninger-uitgaansgebied-wordt-verboden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het gebruik van lachgas binnen de Diepenring wordt verboden (Foto: Niels Wenstedt/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/2e2a903e1f2d4614b11e2fe1157b5fa5/biggerthumb/Het-gebruik-van-lachgas-binnen-de-Diepenring-wordt-verboden-Foto-Niels-Wenstedt-ANP.jpg?v=02au0jVMjGemZWtY2x28Og2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2e2a903e1f2d4614b11e2fe1157b5fa5/thumb/Het-gebruik-van-lachgas-binnen-de-Diepenring-wordt-verboden-Foto-Niels-Wenstedt-ANP.jpg?v=02au0jVMjGemZWtY2x28Og2" src="https://imgn.rgcdn.nl/2e2a903e1f2d4614b11e2fe1157b5fa5/thumb/Het-gebruik-van-lachgas-binnen-de-Diepenring-wordt-verboden-Foto-Niels-Wenstedt-ANP.jpg?v=02au0jVMjGemZWtY2x28Og2" title="Het gebruik van lachgas binnen de Diepenring wordt verboden (Foto: Niels Wenstedt/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gebruik van lachgas in Groninger uitgaansgebied wordt verboden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/794489/Mollema-is-iedereen-te-snel-af-in-Italiaanse-seizoensopener" title="Mollema is iedereen te snel af in Italiaanse seizoensopener">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794489" data-url="/nieuws/794489/Mollema-is-iedereen-te-snel-af-in-Italiaanse-seizoensopener">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bauke Mollema (Foto: Eva Tome/Trek Factory Racing)" data-biggerthumb="https://imgn.rgcdn.nl/f7ae67876cf941e88493bfac0ea5ffe8/biggerthumb/Bauke-Mollema-Foto-Eva-Tome-Trek-Factory-Racing.jpg?v=1F_Gt64Hm-9RdtiF33vAJQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f7ae67876cf941e88493bfac0ea5ffe8/thumb/Bauke-Mollema-Foto-Eva-Tome-Trek-Factory-Racing.jpg?v=1F_Gt64Hm-9RdtiF33vAJQ2" src="https://imgn.rgcdn.nl/f7ae67876cf941e88493bfac0ea5ffe8/thumb/Bauke-Mollema-Foto-Eva-Tome-Trek-Factory-Racing.jpg?v=1F_Gt64Hm-9RdtiF33vAJQ2" title="Bauke Mollema (Foto: Eva Tome/Trek Factory Racing)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mollema is iedereen te snel af in Italiaanse seizoensopener
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/794394/Hoe-kan-dat-Kerkklok-Tolbert-slaat-om-middernacht-veertien-keer" title="Hoe kan dat? Kerkklok Tolbert slaat om middernacht veertien keer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794394" data-url="/nieuws/794394/Hoe-kan-dat-Kerkklok-Tolbert-slaat-om-middernacht-veertien-keer">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/biggerthumb/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/thumb/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2" src="https://imgn.rgcdn.nl/51180cb00faa43c1b655405baa47ca59/thumb/Om-middernacht-slaat-de-klok-veertien-keer-in-plaats-van-twaalf-Foto-Jan-Been-RTV-Noord.jpg?v=UvOU0iWXXXCeK9SWYg5CPg2" title="Om middernacht slaat de klok veertien keer in plaats van twaalf (Foto: Jan Been/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe kan dat? Kerkklok Tolbert slaat om middernacht veertien keer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/742434/Coronablog-156-nieuwe-besmettingen-een-sterfgeval" title="Coronablog: 156 nieuwe besmettingen, &#233;&#233;n sterfgeval">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="742434" data-url="/nieuws/742434/Coronablog-156-nieuwe-besmettingen-een-sterfgeval">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een bord naar de coronateststraat toe (Foto: Martin Drent/ RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/026f23c9abb5475cb9af5e144665a62b/biggerthumb/Een-bord-naar-de-coronateststraat-toe-Foto-Martin-Drent-RTV-Noord.jpg?v=qUqZh5pq0Xy3NJrcDgg9UQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/026f23c9abb5475cb9af5e144665a62b/thumb/Een-bord-naar-de-coronateststraat-toe-Foto-Martin-Drent-RTV-Noord.jpg?v=qUqZh5pq0Xy3NJrcDgg9UQ2" src="https://imgn.rgcdn.nl/026f23c9abb5475cb9af5e144665a62b/thumb/Een-bord-naar-de-coronateststraat-toe-Foto-Martin-Drent-RTV-Noord.jpg?v=qUqZh5pq0Xy3NJrcDgg9UQ2" title="Een bord naar de coronateststraat toe (Foto: Martin Drent/ RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: 156 nieuwe besmettingen, &#233;&#233;n sterfgeval
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/790089/Deze-Groningers-willen-hun-verblijf-in-de-Kamer-met-vier-jaar-verlengen-De-cliches-kloppen" title="Deze Groningers willen hun verblijf in de Kamer met vier jaar verlengen: &#39;De clich&#233;s kloppen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="790089" data-url="/nieuws/790089/Deze-Groningers-willen-hun-verblijf-in-de-Kamer-met-vier-jaar-verlengen-De-cliches-kloppen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sandra Beckerman (SP), Henk Nijboer (PvdA), Stieneke van der Graaf (CU) en Anne Kuik (CDA) (Foto: ANP/ Fotobewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/c69863067d9842399b22fd8e224698fc/biggerthumb/Sandra-Beckerman-SP-Henk-Nijboer-PvdA-Stieneke-van-der-Graaf-CU-en-Anne-Kuik-CDA-Foto-ANP-Fotobewerking-RTV-Noord.jpg?v=C-RQGJyUEr8M5ErJEqmVyQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c69863067d9842399b22fd8e224698fc/thumb/Sandra-Beckerman-SP-Henk-Nijboer-PvdA-Stieneke-van-der-Graaf-CU-en-Anne-Kuik-CDA-Foto-ANP-Fotobewerking-RTV-Noord.jpg?v=C-RQGJyUEr8M5ErJEqmVyQ2" src="https://imgn.rgcdn.nl/c69863067d9842399b22fd8e224698fc/thumb/Sandra-Beckerman-SP-Henk-Nijboer-PvdA-Stieneke-van-der-Graaf-CU-en-Anne-Kuik-CDA-Foto-ANP-Fotobewerking-RTV-Noord.jpg?v=C-RQGJyUEr8M5ErJEqmVyQ2" title="Sandra Beckerman (SP), Henk Nijboer (PvdA), Stieneke van der Graaf (CU) en Anne Kuik (CDA) (Foto: ANP/ Fotobewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze Groningers willen hun verblijf in de Kamer met vier jaar verlengen: &#39;De clich&#233;s kloppen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/794489/Mollema-is-iedereen-te-snel-af-in-Italiaanse-seizoensopener" title="Mollema is iedereen te snel af in Italiaanse seizoensopener">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794489" data-url="/nieuws/794489/Mollema-is-iedereen-te-snel-af-in-Italiaanse-seizoensopener">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bauke Mollema (Foto: Eva Tome/Trek Factory Racing)" data-biggerthumb="https://imgn.rgcdn.nl/f7ae67876cf941e88493bfac0ea5ffe8/biggerthumb/Bauke-Mollema-Foto-Eva-Tome-Trek-Factory-Racing.jpg?v=1F_Gt64Hm-9RdtiF33vAJQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f7ae67876cf941e88493bfac0ea5ffe8/thumb/Bauke-Mollema-Foto-Eva-Tome-Trek-Factory-Racing.jpg?v=1F_Gt64Hm-9RdtiF33vAJQ2" src="https://imgn.rgcdn.nl/f7ae67876cf941e88493bfac0ea5ffe8/thumb/Bauke-Mollema-Foto-Eva-Tome-Trek-Factory-Racing.jpg?v=1F_Gt64Hm-9RdtiF33vAJQ2" title="Bauke Mollema (Foto: Eva Tome/Trek Factory Racing)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mollema is iedereen te snel af in Italiaanse seizoensopener
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/794344/Zwart-volgt-De-Waard-op-als-directeur-Huis-voor-de-Sport" title="Zwart volgt De Waard op als directeur Huis voor de Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794344" data-url="/nieuws/794344/Zwart-volgt-De-Waard-op-als-directeur-Huis-voor-de-Sport">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Karin Zwart en Rob de Waard (Foto: Huis voor de Sport Groningen)" data-biggerthumb="https://imgn.rgcdn.nl/f98f5bb5bd344b6cb9f059c3bad7314a/biggerthumb/Karin-Zwart-en-Rob-de-Waard-Foto-Huis-voor-de-Sport-Groningen.jpg?v=tm83VBaJsUiXPyRVUYpoaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f98f5bb5bd344b6cb9f059c3bad7314a/thumb/Karin-Zwart-en-Rob-de-Waard-Foto-Huis-voor-de-Sport-Groningen.jpg?v=tm83VBaJsUiXPyRVUYpoaA2" src="https://imgn.rgcdn.nl/f98f5bb5bd344b6cb9f059c3bad7314a/thumb/Karin-Zwart-en-Rob-de-Waard-Foto-Huis-voor-de-Sport-Groningen.jpg?v=tm83VBaJsUiXPyRVUYpoaA2" title="Karin Zwart en Rob de Waard (Foto: Huis voor de Sport Groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwart volgt De Waard op als directeur Huis voor de Sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/794228/Geblesseerde-Van-de-Kamp-twijfelt-over-volleybalcarriere-Maar-ik-ben-niet-dood" title="Geblesseerde Van de Kamp twijfelt over volleybalcarri&#232;re: ‘Maar ik ben niet dood’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="794228" data-url="/nieuws/794228/Geblesseerde-Van-de-Kamp-twijfelt-over-volleybalcarriere-Maar-ik-ben-niet-dood">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auke van de Kamp kijkt toe bij het duel tegen VCN (Foto: RTV Noord\Karel-Jan Buurke)" data-biggerthumb="https://imgn.rgcdn.nl/1542a5c78f6242ff8e7db5e7a0b6f6cb/biggerthumb/Auke-van-de-Kamp-kijkt-toe-bij-het-duel-tegen-VCN-Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=6YT_UCQamlPnG5z-rCskKw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1542a5c78f6242ff8e7db5e7a0b6f6cb/thumb/Auke-van-de-Kamp-kijkt-toe-bij-het-duel-tegen-VCN-Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=6YT_UCQamlPnG5z-rCskKw2" src="https://imgn.rgcdn.nl/1542a5c78f6242ff8e7db5e7a0b6f6cb/thumb/Auke-van-de-Kamp-kijkt-toe-bij-het-duel-tegen-VCN-Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=6YT_UCQamlPnG5z-rCskKw2" title="Auke van de Kamp kijkt toe bij het duel tegen VCN (Foto: RTV Noord\Karel-Jan Buurke)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geblesseerde Van de Kamp twijfelt over volleybalcarri&#232;re: ‘Maar ik ben niet dood’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793781/Kleedkamer-Noord-15-verdedigt-vriend-van-de-show-Siemen-Mulder" title="Kleedkamer Noord #15: verdedigt vriend van de show Siemen Mulder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793781" data-url="/nieuws/793781/Kleedkamer-Noord-15-verdedigt-vriend-van-de-show-Siemen-Mulder">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Podcast Kleedkamer Noord (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/biggerthumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" src="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" title="Podcast Kleedkamer Noord (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kleedkamer Noord #15: verdedigt vriend van de show Siemen Mulder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793751/De-Koffiecorner-114-Bijzonder-dat-Padt-de-interesse-zelf-bekendmaakte" title="De Koffiecorner #114: &#39;Bijzonder dat Padt de interesse zelf bekendmaakte&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793751" data-url="/nieuws/793751/De-Koffiecorner-114-Bijzonder-dat-Padt-de-interesse-zelf-bekendmaakte">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Koffiecorner-crew (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/1b8d59a724b04fbb9462d6c85518f178/biggerthumb/De-Koffiecorner-crew-Foto-RTV-Noord.jpg?v=j8tI2FVFe2zTOqbhKWjjoA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1b8d59a724b04fbb9462d6c85518f178/thumb/De-Koffiecorner-crew-Foto-RTV-Noord.jpg?v=j8tI2FVFe2zTOqbhKWjjoA2" src="https://imgn.rgcdn.nl/1b8d59a724b04fbb9462d6c85518f178/thumb/De-Koffiecorner-crew-Foto-RTV-Noord.jpg?v=j8tI2FVFe2zTOqbhKWjjoA2" title="De Koffiecorner-crew (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #114: &#39;Bijzonder dat Padt de interesse zelf bekendmaakte&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/793781/Kleedkamer-Noord-15-verdedigt-vriend-van-de-show-Siemen-Mulder" title="Kleedkamer Noord #15: verdedigt vriend van de show Siemen Mulder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793781" data-url="/nieuws/793781/Kleedkamer-Noord-15-verdedigt-vriend-van-de-show-Siemen-Mulder">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Podcast Kleedkamer Noord (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/biggerthumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" src="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" title="Podcast Kleedkamer Noord (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kleedkamer Noord #15: verdedigt vriend van de show Siemen Mulder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793417/Door-de-mand-voetbal-zonder-publiek-levert-veel-punten-op" title="Door de mand: voetbal zonder publiek levert veel punten op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793417" data-url="/nieuws/793417/Door-de-mand-voetbal-zonder-publiek-levert-veel-punten-op">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Pieter de Hart (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0d82aa3ce36545ce8158ebd1dbbe5297/biggerthumb/Pieter-de-Hart-Foto-RTV-Noord.jpg?v=DmGm6dyqJLKrLMfMHQDMNg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0d82aa3ce36545ce8158ebd1dbbe5297/thumb/Pieter-de-Hart-Foto-RTV-Noord.jpg?v=DmGm6dyqJLKrLMfMHQDMNg2" src="https://imgn.rgcdn.nl/0d82aa3ce36545ce8158ebd1dbbe5297/thumb/Pieter-de-Hart-Foto-RTV-Noord.jpg?v=DmGm6dyqJLKrLMfMHQDMNg2" title="Pieter de Hart (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: voetbal zonder publiek levert veel punten op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793253/Column-Een-vriend-van-altijd" title="Column:  Een vriend van altijd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793253" data-url="/nieuws/793253/Column-Een-vriend-van-altijd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column:  Een vriend van altijd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/793214/Column-Het-nieuwe-jaar-van-de-thuiswerker-9" title="Column: Het nieuwe jaar van de thuiswerker (9)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="793214" data-url="/nieuws/793214/Column-Het-nieuwe-jaar-van-de-thuiswerker-9">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Het nieuwe jaar van de thuiswerker (9)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/791614/Door-de-mand-Kees-Vlietstra-weet-hoe-het-selectie-en-wisselbeleid-echt-gaat" title="Door de mand: Kees Vlietstra weet hoe het selectie- en wisselbeleid &#233;cht gaat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="791614" data-url="/nieuws/791614/Door-de-mand-Kees-Vlietstra-weet-hoe-het-selectie-en-wisselbeleid-echt-gaat">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra weet hoe het selectie- en wisselbeleid &#233;cht gaat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/792347" title="">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/792347">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgn.rgcdn.nl/fea1afed34174297bf4dcfc14c91d347/biggerthumb/210303_WWEER_screenshot.jpg?v=qB5_WUUK1elkszfvJ10lWg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fea1afed34174297bf4dcfc14c91d347/thumb/210303_WWEER_screenshot.jpg?v=qB5_WUUK1elkszfvJ10lWg2" src="https://imgn.rgcdn.nl/fea1afed34174297bf4dcfc14c91d347/thumb/210303_WWEER_screenshot.jpg?v=qB5_WUUK1elkszfvJ10lWg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/794491/Ik-heb-dit-heel-erg-gemist" title="&#39;Ik heb dit heel erg gemist&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/794491/Ik-heb-dit-heel-erg-gemist">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Ik heb dit heel erg gemist&#39;" data-biggerthumb="https://imgn.rgcdn.nl/bc86ccdc61314453bf26bb379964b618/biggerthumb/Ik-heb-dit-heel-erg-gemist.jpg?v=8D9YQsy5_NvC_gIyaRWbfg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bc86ccdc61314453bf26bb379964b618/thumb/Ik-heb-dit-heel-erg-gemist.jpg?v=8D9YQsy5_NvC_gIyaRWbfg2" src="https://imgn.rgcdn.nl/bc86ccdc61314453bf26bb379964b618/thumb/Ik-heb-dit-heel-erg-gemist.jpg?v=8D9YQsy5_NvC_gIyaRWbfg2" title="&#39;Ik heb dit heel erg gemist&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ik heb dit heel erg gemist&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/794426/Ik-zou-16-december-examen-doen" title="&#39;Ik zou 16 december examen doen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/794426/Ik-zou-16-december-examen-doen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Ik zou 16 december examen doen&#39;" data-biggerthumb="https://imgn.rgcdn.nl/9d9f2c9bfa3d4ee3bc637b37f081e1ce/biggerthumb/Ik-zou-16-december-examen-doen.jpg?v=TI5gZaFuZ9uGkzjE3p5JVA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9d9f2c9bfa3d4ee3bc637b37f081e1ce/thumb/Ik-zou-16-december-examen-doen.jpg?v=TI5gZaFuZ9uGkzjE3p5JVA2" src="https://imgn.rgcdn.nl/9d9f2c9bfa3d4ee3bc637b37f081e1ce/thumb/Ik-zou-16-december-examen-doen.jpg?v=TI5gZaFuZ9uGkzjE3p5JVA2" title="&#39;Ik zou 16 december examen doen&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ik zou 16 december examen doen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/794412/Karin-Mennega-vertelt-hoe-het-was-om-weer-te-winkelen" title="Karin Mennega vertelt hoe het was om weer te winkelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/794412/Karin-Mennega-vertelt-hoe-het-was-om-weer-te-winkelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Karin Mennega vertelt hoe het was om weer te winkelen" data-biggerthumb="https://imgn.rgcdn.nl/0a7ed869c74441079501267544baeea1/biggerthumb/Karin-Mennega-vertelt-hoe-het-was-om-weer-te-winkelen.jpg?v=mWmnMx7M2z9gNY_3hX7JUQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0a7ed869c74441079501267544baeea1/thumb/Karin-Mennega-vertelt-hoe-het-was-om-weer-te-winkelen.jpg?v=mWmnMx7M2z9gNY_3hX7JUQ2" src="https://imgn.rgcdn.nl/0a7ed869c74441079501267544baeea1/thumb/Karin-Mennega-vertelt-hoe-het-was-om-weer-te-winkelen.jpg?v=mWmnMx7M2z9gNY_3hX7JUQ2" title="Karin Mennega vertelt hoe het was om weer te winkelen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Karin Mennega vertelt hoe het was om weer te winkelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/794334/Deze-kapsalon-in-Delfzijl-gaat-feestelijk-open" title="Deze kapsalon in Delfzijl gaat feestelijk open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/794334/Deze-kapsalon-in-Delfzijl-gaat-feestelijk-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze kapsalon in Delfzijl gaat feestelijk open" data-biggerthumb="https://imgn.rgcdn.nl/b6bf9042e24d437785f01b407cdae246/biggerthumb/Deze-kapsalon-in-Delfzijl-gaat-feestelijk-open.jpg?v=Ywj6lqlG2K8t-Sq0b23h0Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b6bf9042e24d437785f01b407cdae246/thumb/Deze-kapsalon-in-Delfzijl-gaat-feestelijk-open.jpg?v=Ywj6lqlG2K8t-Sq0b23h0Q2" src="https://imgn.rgcdn.nl/b6bf9042e24d437785f01b407cdae246/thumb/Deze-kapsalon-in-Delfzijl-gaat-feestelijk-open.jpg?v=Ywj6lqlG2K8t-Sq0b23h0Q2" title="Deze kapsalon in Delfzijl gaat feestelijk open" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze kapsalon in Delfzijl gaat feestelijk open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/podcasts" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcasts&#39;)" title="Podcasts">Podcasts</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.5.36696-atinternet"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1614788790,
				signature: '59631361f02a6dbd61c196262ee8780cab119974228055e24b714e7ef62df550bcb2dd15aac1bc15aab0bd2bfd4b19eb1412ce6d791166a36b201214b44ef1c5'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"f88e1b2e-6ce5-4302-952f-7991e1118a65"}, '#759c7bc0d00342089cf20c6cc149a2bb', true);asyncActionRender('PopularNewsAsync', 'News', null, '#1c8dd39b89954d2a81ffd0a401bc1874', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Hoe%20kan%20dat%3F%20Kerkklok%20Tolbert%20slaat%20om%20middernacht%20veertien%20keer", "794394", 0, 0, "rtvnoord.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>