<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Werken op de corona-ic: ‘We zijn er wel klaar mee, maar kunnen niet anders’ (update) - RTV Noord</title>
	<meta name="description" content="‘Goh… hij moet toch een keer de bocht maken’, verzucht ic-verpleegkundige Hanna Boeve als ze hoort dat haar pati&#235;nt nog steeds geen vooruitgang boekt. ‘Het is echt een strijd die mensen leveren. Dat vind ik wel eens indrukwekkend.’" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="duurzaamheid,umcg,zorg" />
	<meta name="url-path" content="/nieuws/809348/Werken-op-de-corona-ic-We-zijn-er-wel-klaar-mee-maar-kunnen-niet-anders-update" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/809348/Werken-op-de-corona-ic-We-zijn-er-wel-klaar-mee-maar-kunnen-niet-anders-update" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/809348/Werken-op-de-corona-ic-We-zijn-er-wel-klaar-mee-maar-kunnen-niet-anders-update" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614651/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgn.rgcdn.nl/cf04093c4e39450182c531dccd448664/opener/Een-coronapatient-op-de-ic-van-het-UMCG-Foto-RTV-Noord.jpg?v=1CZRu2F2p1Etn2OwewOomg2" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/8294fa36fc59477aac7badc6a53af4b5/opener/Een-coronapatient-op-de-ic-van-het-UMCG-Foto-RTV-Noord.jpg?v=B3EuBaoJlYRa6md0XyS-rg2" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/809348" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="809348" />
		
	

		<meta property="og:title" content="Werken op de corona-ic: ‘We zijn er wel klaar mee, maar kunnen niet anders’ (update)"/>
		<meta property="og:description" content="‘Goh… hij moet toch een keer de bocht maken’, verzucht ic-verpleegkundige Hanna Boeve als ze hoort dat haar pati&#235;nt nog steeds geen vooruitgang boekt. ‘Het is echt een strijd die mensen leveren. Dat vind ik wel eens indrukwekkend.’"/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/809348/Werken-op-de-corona-ic-We-zijn-er-wel-klaar-mee-maar-kunnen-niet-anders-update"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="duurzaamheid"/>
					<meta property="og:article:tag" content="umcg"/>
					<meta property="og:article:tag" content="zorg"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/opener/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/opener/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Werken op de corona-ic: ‘We zijn er wel klaar mee, maar kunnen niet anders’ (update)"/>
	<meta name="twitter:description" content="‘Goh… hij moet toch een keer de bocht maken’, verzucht ic-verpleegkundige Hanna Boeve als ze hoort dat haar pati&#235;nt nog steeds geen vooruitgang boekt. ‘Het is echt een strijd die mensen leveren. Dat vind ik wel eens indrukwekkend.’"/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/opener/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
				<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 16&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/shellpapers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Shell Papers&#39;)" title="Shell Papers">Shell Papers</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverteren.rtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="15fa031b-049a-439c-a444-1cd891d77419" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="3fdb2e59-8abc-455f-a6b5-8f7d46d50228" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="737c4bf1-87ca-4e82-9583-02a1d8c4a5eb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c90cad16-1432-48d5-a71d-9d8b92fa6e17" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/shellpapers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Shell Papers&#39;)" title="Shell Papers">Shell Papers</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Werken+op+de+corona-ic%3a+%e2%80%98We+zijn+er+wel+klaar+mee%2c+maar+kunnen+niet+anders%e2%80%99+(update)&url=https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fnvRX&title=Werken+op+de+corona-ic%3a+%e2%80%98We+zijn+er+wel+klaar+mee%2c+maar+kunnen+niet+anders%e2%80%99+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Werken%20op%20de%20corona-ic%3a%20%e2%80%98We%20zijn%20er%20wel%20klaar%20mee%2c%20maar%20kunnen%20niet%20anders%e2%80%99%20(update) https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/nvRX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 19 apr 2021, 12:21" datetime="2021-04-19T12:21:23.0000000+02:00">
									maandag 19 april 2021, 12:21
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Werken+op+de+corona-ic%3a+%e2%80%98We+zijn+er+wel+klaar+mee%2c+maar+kunnen+niet+anders%e2%80%99+(update)&url=https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fnvRX&title=Werken+op+de+corona-ic%3a+%e2%80%98We+zijn+er+wel+klaar+mee%2c+maar+kunnen+niet+anders%e2%80%99+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Werken%20op%20de%20corona-ic%3a%20%e2%80%98We%20zijn%20er%20wel%20klaar%20mee%2c%20maar%20kunnen%20niet%20anders%e2%80%99%20(update) https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/nvRX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Werken op de corona-ic: ‘We zijn er wel klaar mee, maar kunnen niet anders’ (update)
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
<div class="media-player" data-player-type="None" data-media-url="/media/bluebillywigplayeroptions/media/809851.json?isExchange=false"  data-ga-label="TmV3c0l0ZW18ODA5ODUxfGh0dHBzOi8vbWVkaWEucnR2bm9vcmQubmwvdmlkZW8vMjAyMS8yMTA0MTkvMjEwNDE5X0JDLUNPUk9OQS1JQ19YSFEubXA0" >
	<div class="still-overlay">
		<img src="https://imgn.rgcdn.nl/5ba67f3d7f214c05911e1d2d7c5f5613/opener/Zo-ziet-een-dag-op-de-ic-er-uit.jpg?v=soW2kInvnVuKgqGoi0UQQQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Zo ziet een dag op de ic er uit
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/opener/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2"
							   data-toggle="lightbox"
							   data-title="Ic-verpleegkundige Hanna Boeve bij haar coronapati&#235;nt (Foto: RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/opener/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2" title="Ic-verpleegkundige Hanna Boeve bij haar coronapati&#235;nt (Foto: RTV Noord)" alt="Ic-verpleegkundige Hanna Boeve bij haar coronapati&#235;nt (Foto: RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/opener/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2"
								 alt="Ic-verpleegkundige Hanna Boeve bij haar coronapati&#235;nt (Foto: RTV Noord)"
								 title="Ic-verpleegkundige Hanna Boeve bij haar coronapati&#235;nt (Foto: RTV Noord)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Ic-verpleegkundige Hanna Boeve bij haar coronapati&#235;nt (Foto: RTV Noord)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/809348/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/809348/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/809348/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgn.rgcdn.nl/5ba67f3d7f214c05911e1d2d7c5f5613/thumb/Zo-ziet-een-dag-op-de-ic-er-uit.jpg?v=soW2kInvnVuKgqGoi0UQQQ2" alt="Zo ziet een dag op de ic er uit" title="Zo ziet een dag op de ic er uit" />
					</div>
					<div>
												<img src="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/thumb/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2" alt="Ic-verpleegkundige Hanna Boeve bij haar coronapati&#235;nt (Foto: RTV Noord)" title="Ic-verpleegkundige Hanna Boeve bij haar coronapati&#235;nt (Foto: RTV Noord)" />
					</div>
					<div>
												<img src="/graphic/809348/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								‘Goh… hij moet toch een keer de bocht maken’, verzucht ic-verpleegkundige Hanna Boeve als ze hoort dat haar patiënt nog steeds geen vooruitgang boekt. ‘Het is echt een strijd die mensen leveren. Dat vind ik wel eens indrukwekkend.’
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/56/Eva%20Hulscher">
												<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Eva_Hulscher.jpg" alt="Eva Hulscher" />
											<span class="author-info">
												<span>Eva Hulscher</span>
													<br />
													<small>Verslaggever</small>
											</span>
										</a>
										<a class="author" href="/wieiswie/162/Tristan%20Braakman">
												<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Tristan_Braakman.jpg" alt="Tristan Braakman" />
											<span class="author-info">
												<span>Tristan Braakman</span>
													<br />
													<small>Verslaggever</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><em>Voor dit verhaal liepen verslaggevers Eva Hulscher en Tristan Braakman mee op de intensive care van het UMCG.</em></p><p></p><p>Hanna Boeve (32) is verpleegkundige op de intensive care van het UMCG. Ze is net begonnen met haar avonddienst en staat met een collega naast haar pati&#235;nt. &#8216;Hij is de afgelopen twee dagen toenemend angstig, bang om dood te gaan. Hij ligt te zweten in bed en kijkt heel angstig uit zijn ogen&#8217;, vertelt haar collega tijdens de overdracht.</p><p></p><h2>&#8216;Hoor je mij? Doe je ogen eens open?&#8217;</h2><p>De pati&#235;nt ligt al twee maanden vrijwel roerloos aan een beademingsmachine. Soms helpen de verpleegkundigen hem overeind, maar echt bij kennis lijkt hij al die tijd niet. &#8216;Pati&#235;nten maken maar hele kleine stapjes vooruit, of helaas achteruit&#8217;, vertelt Hanna. </p><p></p><p>Ze controleert haar pati&#235;nt van top tot teen bij het begin van haar dienst. &#8216;Hoor je mij?&#8217;, vraagt ze terwijl ze naast de man komt staan. Geen reactie. Ze gaat even met haar vingers door zijn grijze haar. &#8216;Kun je mij ook knijpen met je hand? Moeilijk?&#8217; De hand blijft roerloos liggen.&#8217;</p><p></p><h2>&#8216;Het kan heel lang duren&#8217;</h2><p>Behandeling op de ic is vaak een kwestie van de lange adem. Gemiddeld liggen pati&#235;nten er twee weken, maar langer is dus geen uitzondering. Zo&#8217;n twintig procent van hen overlijdt. &#8216;Het kan heel lang duren. En het kunnen hele moeilijke trajecten zijn voordat iemand overlijdt&#8217;.</p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/cf04093c4e39450182c531dccd448664/opener/Een-coronapatient-op-de-ic-van-het-UMCG-Foto-RTV-Noord.jpg?v=1CZRu2F2p1Etn2OwewOomg2" /><div class="inlinemedia-title">Een coronapatiënt op de ic van het UMCG (Foto: RTV Noord)</div></div><p>Bijna alle bedden op deze afdeling zijn bezet. Maar op &#233;&#233;n vleugel is het licht uit en zijn de bedden leeg. Het is niet te hopen dat er deze avond meer coronapati&#235;nten binnenkomen, want voor deze bedden zijn geen verpleegkundigen beschikbaar.</p><p></p><h2>Hoge uitval door langdurige druk</h2><p>Het ziekteverzuim is met dertien procent al maanden twee keer zo hoog als voorheen, vertelt hoofdverpleegkundige Carla Veldhuis. &#8216;Het eist zijn tol. Er is veel uitval, waardoor we moeten zorgen dat de gaten worden opgevuld. Dat vraagt veel van de mensen die nog wel aan het werk zijn.&#8217;</p><p></p><p>Onregelmatige diensten, geschuif met roosters, veel oproepjes om extra te werken en zwaardere werkomstandigheden. Het zijn oorzaken van de hoge uitval, vertelt Veldhuis. &#8216;Het is langdurig veel drukker en we vragen veel flexibiliteit&#8217;.</p><p></p><blockquote class="inlinemedia">Vorig jaar hadden wel de spirit: we gaan dit met z&#8217;n allen doen, kom op! Maar die is weg<footer><cite>Ic-verpleegkundige Hanna Boeve van het UMCG</cite></footer></blockquote><h2></h2><p>&#8216;Het is heel anders op de ic dan een jaar geleden&#8217;, zegt Hanna. &#8216;Het was onrustig, onbekend en we wisten niet wat er kwam. Maar we hadden wel de spirit: we gaan dit met z&#8217;n allen doen, kom op! Maar die is weg. We zijn er wel klaar mee, maar we kunnen niet anders.&#8217;</p><p></p><p>Daar maakt hoofdverpleegkundige Veldhuis zich zorgen over. &#8216;Zorgmedewerkers kunnen heel goed voor een ander zorgen, maar zorg voor zichzelf blijft vaak een beetje achter. Ik zie veel medewerkers waarvan ik denk dat het wel lang kan duren (voor ze er bovenop zijn, red.). Dan maak ik me ook zorgen over wat dat betekent voor het team.&#8217;</p><p></p><h2>Onzekerheid geeft onrust</h2><p>Hoewel Hanna de zwaardere coronadiensten best wel zat is, kan ze er goed mee omgaan. &#8216;Sommige collega&#8217;s nemen het werk mee naar huis. Dat heb ik niet. Ik loop de deur uit en dan is het weg.' Maar hoe nuchter ze er ook mee omgaat, het laat haar niet helemaal onberoerd. </p><p></p><p>&#8216;Je werkt op veel verschillende plekken, ziet je collega&#8217;s minder en je weet niet hoe het volgende week is. Misschien moet er dan nog een ic open. Het verandert allemaal. Dat zijn geen grote dingen, maar het geeft wel onrust.' </p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/8294fa36fc59477aac7badc6a53af4b5/opener/Een-coronapatient-op-de-ic-van-het-UMCG-Foto-RTV-Noord.jpg?v=B3EuBaoJlYRa6md0XyS-rg2" /><div class="inlinemedia-title">Een coronapatiënt op de ic van het UMCG (Foto: RTV Noord)</div></div><h2>&#8216;Knijp eens in mijn hand?&#8217;</h2><p>Hanna probeert nog eens contact te maken met haar pati&#235;nt. Ze legt haar hand op zijn hand. &#8216;Hoor je mij? Doe je ogen eens open?&#8217; Ze wil de man voorbereiden op een controle. Specialisten zijn onderweg om een slangetje aan te brengen voor een maagsonde. Er gaat een camera via zijn mond naar binnen om de maag te controleren.</p><p></p><p>&#8216;Het is voor meneer geen leuke ingreep. Wij vinden een coronatest al vervelend, laat staan dat je zo&#8217;n slang in je maag krijgt.' De man is half in slaap en verward,  maar lijkt wel te voelen wat er met hem gebeurt. Bij alle pati&#235;nten, in slaap of niet, vertelt Hanna wat ze doet. &#8216;Klaar hoor, je hebt het weer gehad.&#8217;</p><p></p><blockquote class="inlinemedia">Het is vol te houden, maar we moeten niet meer van die praktijken zoals vorig jaar krijgen<footer><cite>Ic-verpleegkundige Hanna Boeve van het UMCG</cite></footer></blockquote><p></p><p>Twee van de vier ic-afdelingen van het ziekenhuis liggen vol met coronapati&#235;nten. De pati&#235;nten zijn van verschillende leeftijden. Op Hanna&#8217;s afdeling ligt een vrouw van bijna dertig, maar ook een man van in de zestig. Personeel werkt op beide afdelingen. Soms op de covid-afdeling, in volledig beschermende kleding, en soms op de &#8216;schone afdeling&#8217;.</p><p></p><p>Daar werkt Hanna het liefst. &#8216;Je hebt er veel meer afwisseling, dat is leuker. En de werkomstandigheden zijn prettiger. Je kunt in en uit lopen en soms komt er dan iemand binnen met een dienblad koffie. Dan denk je: O! Dat kan hier gewoon!&#8217;. Het zijn kleine dingen, maar dat maakt het werk wel heel anders.&#8217;</p><p></p><p>Toch is het op die &#8216;schone&#8217; ic een stuk drukker. &#8216;Daar krijgen ze alles op hun bordje omdat de covid-pati&#235;nten twee hele ic&#8217;s in beslag nemen&#8217;.</p><p></p><h2>Hopen dat het beter wordt</h2><p>En dus is het elke week maar hopen dat het aantal pati&#235;nten weer daalt. &#8216;Het is vol te houden, maar we moeten niet meer van die praktijken zoals vorig jaar krijgen&#8217;, zegt Hanna. </p><p>Toen werkte ze maandenlang fulltime in plaats van drie dagen per week. Ze regelde het thuis, waar ze een man en een zoontje van inmiddels ruim twee heeft. Dat kan niet nog een keer, zegt ze.  </p><p>'Als ze zouden zeggen: het is een maandje, dan doe je het nog een keer. Maar dat kan niet gezegd worden. Er zit geen einde aan. Maar daar is geen energie meer voor, nee...'</p><p></p><p><em>Update: Aan dit bericht is een video toegevoegd.</em></p><p><em></em></p><p><strong>Lees ook:</strong><br>- <a href="https://www.rtvnoord.nl/nieuws/221166/Op-de-corona-ic-in-Scheemda-ligt-iedereen-De-buurman-jij-Het-is-heel-dichtbij" target="_blank">Een jaar geleden: Op de corona-ic in Scheemda ligt iedereen: 'De buurman, jij. Het is heel dichtbij'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/809593/Gezondheidseconoom-over-538-feest-Ik-snap-de-kritiek-maar-wachten-is-ook-niet-goed" target="_blank">Gezondheidseconoom over 538-feest: 'Ik snap de kritiek, maar wachten is ook niet goed'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/809501/Viroloog-tekent-petitie-tegen-538-feest-Erg-onverstandig" target="_blank">Viroloog tekent petitie tegen 538-feest: 'Erg onverstandig'</a></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/duurzaamheid" class="tag">duurzaamheid</a>
										<a href="/tag/umcg" class="tag">umcg</a>
										<a href="/tag/zorg" class="tag">zorg</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Werken+op+de+corona-ic%3a+%e2%80%98We+zijn+er+wel+klaar+mee%2c+maar+kunnen+niet+anders%e2%80%99+(update)&url=https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fnvRX&title=Werken+op+de+corona-ic%3a+%e2%80%98We+zijn+er+wel+klaar+mee%2c+maar+kunnen+niet+anders%e2%80%99+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Werken%20op%20de%20corona-ic%3a%20%e2%80%98We%20zijn%20er%20wel%20klaar%20mee%2c%20maar%20kunnen%20niet%20anders%e2%80%99%20(update) https%3a%2f%2frtvn.gr%2fnvRX" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/nvRX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvnoord.nl/nieuws/809348/Werken-op-de-corona-ic-We-zijn-er-wel-klaar-mee-maar-kunnen-niet-anders-update" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="961312e312c445e7ba72c057b12ce490"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ffd6b7d916c34e0e8630658d8a54f47e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/809547/Noorden-wil-220-000-extra-woningen-bouwen-in-ruil-voor-Lelylijn-en-Nedersaksenlijn" title="Noorden wil 220.000 extra woningen bouwen in ruil voor Lelylijn en Nedersaksenlijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809547" data-url="/nieuws/809547/Noorden-wil-220-000-extra-woningen-bouwen-in-ruil-voor-Lelylijn-en-Nedersaksenlijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De beoogde route van de Lelylijn (Foto: Bewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/9dc978de60ae4161866c94c252b97b4e/biggerthumb/De-beoogde-route-van-de-Lelylijn-Foto-Bewerking-RTV-Noord.jpg?v=NySRkAkzk-GO7BuDQL60eA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9dc978de60ae4161866c94c252b97b4e/thumb/De-beoogde-route-van-de-Lelylijn-Foto-Bewerking-RTV-Noord.jpg?v=NySRkAkzk-GO7BuDQL60eA2" src="https://imgn.rgcdn.nl/9dc978de60ae4161866c94c252b97b4e/thumb/De-beoogde-route-van-de-Lelylijn-Foto-Bewerking-RTV-Noord.jpg?v=NySRkAkzk-GO7BuDQL60eA2" title="De beoogde route van de Lelylijn (Foto: Bewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noorden wil 220.000 extra woningen bouwen in ruil voor Lelylijn en Nedersaksenlijn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809378/Quiz-wat-weet-jij-over-de-Eemshaven" title="Quiz: wat weet jij over de Eemshaven?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809378" data-url="/nieuws/809378/Quiz-wat-weet-jij-over-de-Eemshaven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blik op de Eemshaven (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/17f1d65b497344d1b058f5b590ff0ceb/biggerthumb/Blik-op-de-Eemshaven-Foto-Jos-Schuurman-FPS.jpg?v=voo_8jxNsJB0ekDvC9a1Aw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/17f1d65b497344d1b058f5b590ff0ceb/thumb/Blik-op-de-Eemshaven-Foto-Jos-Schuurman-FPS.jpg?v=voo_8jxNsJB0ekDvC9a1Aw2" src="https://imgn.rgcdn.nl/17f1d65b497344d1b058f5b590ff0ceb/thumb/Blik-op-de-Eemshaven-Foto-Jos-Schuurman-FPS.jpg?v=voo_8jxNsJB0ekDvC9a1Aw2" title="Blik op de Eemshaven (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Quiz: wat weet jij over de Eemshaven?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809450/Stadjer-en-Winschoter-plunderen-rekening-Gronings-echtpaar" title="Stadjer en Winschoter plunderen rekening Gronings echtpaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809450" data-url="/nieuws/809450/Stadjer-en-Winschoter-plunderen-rekening-Gronings-echtpaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een politieagent (Foto: FPS/Jos Schuurman)" data-biggerthumb="https://imgn.rgcdn.nl/3ecfa510c6d544bebf529e636c7a9cd1/biggerthumb/Een-politieagent-Foto-FPS-Jos-Schuurman.jpg?v=6N61wAT7HN_LKXloBrl-Dw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3ecfa510c6d544bebf529e636c7a9cd1/thumb/Een-politieagent-Foto-FPS-Jos-Schuurman.jpg?v=6N61wAT7HN_LKXloBrl-Dw2" src="https://imgn.rgcdn.nl/3ecfa510c6d544bebf529e636c7a9cd1/thumb/Een-politieagent-Foto-FPS-Jos-Schuurman.jpg?v=6N61wAT7HN_LKXloBrl-Dw2" title="Een politieagent (Foto: FPS/Jos Schuurman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stadjer en Winschoter plunderen rekening Gronings echtpaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809520/Man-probeert-iemand-te-beroven-in-horecagelegenheid-Stad" title="Man probeert iemand te beroven in horecagelegenheid Stad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809520" data-url="/nieuws/809520/Man-probeert-iemand-te-beroven-in-horecagelegenheid-Stad">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie bij de eetgelegenheid aan de Nieuweweg in Stad (Foto: Joey Lameris/112groningen)" data-biggerthumb="https://imgn.rgcdn.nl/cbeb27d5c6fb41b2bef7ce4a4640b55b/biggerthumb/Politie-bij-de-eetgelegenheid-aan-de-Nieuweweg-in-Stad-Foto-Joey-Lameris-112groningen.jpg?v=Z9oEzYe1PLL1qcmI1jWYHg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/cbeb27d5c6fb41b2bef7ce4a4640b55b/thumb/Politie-bij-de-eetgelegenheid-aan-de-Nieuweweg-in-Stad-Foto-Joey-Lameris-112groningen.jpg?v=Z9oEzYe1PLL1qcmI1jWYHg2" src="https://imgn.rgcdn.nl/cbeb27d5c6fb41b2bef7ce4a4640b55b/thumb/Politie-bij-de-eetgelegenheid-aan-de-Nieuweweg-in-Stad-Foto-Joey-Lameris-112groningen.jpg?v=Z9oEzYe1PLL1qcmI1jWYHg2" title="Politie bij de eetgelegenheid aan de Nieuweweg in Stad (Foto: Joey Lameris/112groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man probeert iemand te beroven in horecagelegenheid Stad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809581/Vijf-verdachten-schietincident-in-Delfzijl-zitten-vast-twee-zijn-minderjarig-update" title="Vijf verdachten schietincident in Delfzijl zitten vast; twee zijn minderjarig (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809581" data-url="/nieuws/809581/Vijf-verdachten-schietincident-in-Delfzijl-zitten-vast-twee-zijn-minderjarig-update">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie houdt verdachten aan in Ten Boer (Foto: Van Oost Media)" data-biggerthumb="https://imgn.rgcdn.nl/7eb3d93a37694ece91d96c89773fe5ec/biggerthumb/De-politie-houdt-verdachten-aan-in-Ten-Boer-Foto-Van-Oost-Media.jpg?v=G98LDIHm6AhI-xBHv41Xag2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7eb3d93a37694ece91d96c89773fe5ec/thumb/De-politie-houdt-verdachten-aan-in-Ten-Boer-Foto-Van-Oost-Media.jpg?v=G98LDIHm6AhI-xBHv41Xag2" src="https://imgn.rgcdn.nl/7eb3d93a37694ece91d96c89773fe5ec/thumb/De-politie-houdt-verdachten-aan-in-Ten-Boer-Foto-Van-Oost-Media.jpg?v=G98LDIHm6AhI-xBHv41Xag2" title="De politie houdt verdachten aan in Ten Boer (Foto: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vijf verdachten schietincident in Delfzijl zitten vast; twee zijn minderjarig (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="http://rtvnoord.nl/wekservice" title="Edwin op Noord-Wekservice" onclick="handleClickEvent('TeaserClick', 'http://rtvnoord.nl/wekservice');">
				<img alt="Edwin op Noord-Wekservice" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EON-Wekservice-Banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/shellpapers" title="Shell papers" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/shellpapers');">
				<img alt="Shell papers" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Schermafbeelding_2021-04-19_om_17.22.08.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-2021.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/809765/De-rust-en-de-ruimte-moeten-we-niet-verliezen-voor-mensen-die-in-het-Westen-werken" title="&#39;De rust en de ruimte moeten we niet verliezen voor mensen die in het Westen werken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809765" data-url="/nieuws/809765/De-rust-en-de-ruimte-moeten-we-niet-verliezen-voor-mensen-die-in-het-Westen-werken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Winsum is één van de kernen die in beeld zijn voor de bouw van extra huizen (Foto: Beppie van der Sluis/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/f38fade3288f45c5928d4c70e2c0f33b/biggerthumb/Winsum-is-een-van-de-kernen-die-in-beeld-zijn-voor-de-bouw-van-extra-huizen-Foto-Beppie-van-der-Sluis-RTV-Noord.jpg?v=nr9SDemx6td8B53xC_8KKg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f38fade3288f45c5928d4c70e2c0f33b/thumb/Winsum-is-een-van-de-kernen-die-in-beeld-zijn-voor-de-bouw-van-extra-huizen-Foto-Beppie-van-der-Sluis-RTV-Noord.jpg?v=nr9SDemx6td8B53xC_8KKg2" src="https://imgn.rgcdn.nl/f38fade3288f45c5928d4c70e2c0f33b/thumb/Winsum-is-een-van-de-kernen-die-in-beeld-zijn-voor-de-bouw-van-extra-huizen-Foto-Beppie-van-der-Sluis-RTV-Noord.jpg?v=nr9SDemx6td8B53xC_8KKg2" title="Winsum is één van de kernen die in beeld zijn voor de bouw van extra huizen (Foto: Beppie van der Sluis/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;De rust en de ruimte moeten we niet verliezen voor mensen die in het Westen werken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809872/Kolencentrale-RWE-mag-open-blijven-provincie-moet-kijken-naar-bezwaren" title="Kolencentrale RWE mag open blijven; provincie moet kijken naar bezwaren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809872" data-url="/nieuws/809872/Kolencentrale-RWE-mag-open-blijven-provincie-moet-kijken-naar-bezwaren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De RWE-kolencentrale in de Eemshaven (Foto: FPS/Jos Schuurman)" data-biggerthumb="https://imgn.rgcdn.nl/ac8175bad75c437daa9bdec7d57801f1/biggerthumb/De-RWE-kolencentrale-in-de-Eemshaven-Foto-FPS-Jos-Schuurman.jpg?v=6t7ph7u7EwPZYoQYP6xzEg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ac8175bad75c437daa9bdec7d57801f1/thumb/De-RWE-kolencentrale-in-de-Eemshaven-Foto-FPS-Jos-Schuurman.jpg?v=6t7ph7u7EwPZYoQYP6xzEg2" src="https://imgn.rgcdn.nl/ac8175bad75c437daa9bdec7d57801f1/thumb/De-RWE-kolencentrale-in-de-Eemshaven-Foto-FPS-Jos-Schuurman.jpg?v=6t7ph7u7EwPZYoQYP6xzEg2" title="De RWE-kolencentrale in de Eemshaven (Foto: FPS/Jos Schuurman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kolencentrale RWE mag open blijven; provincie moet kijken naar bezwaren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809348/Werken-op-de-corona-ic-We-zijn-er-wel-klaar-mee-maar-kunnen-niet-anders-update" title="Werken op de corona-ic: ‘We zijn er wel klaar mee, maar kunnen niet anders’ (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809348" data-url="/nieuws/809348/Werken-op-de-corona-ic-We-zijn-er-wel-klaar-mee-maar-kunnen-niet-anders-update">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ic-verpleegkundige Hanna Boeve bij haar coronapatiënt (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/biggerthumb/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/thumb/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2" src="https://imgn.rgcdn.nl/ab24dd77e63349dab47b1f9ad871ed96/thumb/Ic-verpleegkundige-Hanna-Boeve-bij-haar-coronapatient-Foto-RTV-Noord.jpg?v=9c2PmDXG3XXTilOGk4ABNw2" title="Ic-verpleegkundige Hanna Boeve bij haar coronapatiënt (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Werken op de corona-ic: ‘We zijn er wel klaar mee, maar kunnen niet anders’ (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/742434/Coronablog-145-nieuwe-besmettingen-1-persoon-overleden" title="Coronablog: 145 nieuwe besmettingen, 1 persoon overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="742434" data-url="/nieuws/742434/Coronablog-145-nieuwe-besmettingen-1-persoon-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een buisje dat wordt gebruikt voor een coronatest (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/428148556ccd487ab54073d079be5ff7/biggerthumb/Een-buisje-dat-wordt-gebruikt-voor-een-coronatest-Foto-RTV-Noord.jpg?v=zGhimlUZYlI3p_q-iuupAw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/428148556ccd487ab54073d079be5ff7/thumb/Een-buisje-dat-wordt-gebruikt-voor-een-coronatest-Foto-RTV-Noord.jpg?v=zGhimlUZYlI3p_q-iuupAw2" src="https://imgn.rgcdn.nl/428148556ccd487ab54073d079be5ff7/thumb/Een-buisje-dat-wordt-gebruikt-voor-een-coronatest-Foto-RTV-Noord.jpg?v=zGhimlUZYlI3p_q-iuupAw2" title="Een buisje dat wordt gebruikt voor een coronatest (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: 145 nieuwe besmettingen, 1 persoon overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809874/Na-vijf-maanden-is-het-weer-druk-op-de-BSO-s-We-hebben-ze-gemist" title="Na vijf maanden is het weer druk op de BSO&#39;s: &#39;We hebben ze gemist&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809874" data-url="/nieuws/809874/Na-vijf-maanden-is-het-weer-druk-op-de-BSO-s-We-hebben-ze-gemist">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderen ravotten weer als vanouds op De Blauwe Schuit in Winsum (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/49a5a0f71c6b43ef8db3ae77f1b3ea91/biggerthumb/Kinderen-ravotten-weer-als-vanouds-op-De-Blauwe-Schuit-in-Winsum-Foto-RTV-Noord.jpg?v=rQcZpNmXfjMDM5erku9edQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/49a5a0f71c6b43ef8db3ae77f1b3ea91/thumb/Kinderen-ravotten-weer-als-vanouds-op-De-Blauwe-Schuit-in-Winsum-Foto-RTV-Noord.jpg?v=rQcZpNmXfjMDM5erku9edQ2" src="https://imgn.rgcdn.nl/49a5a0f71c6b43ef8db3ae77f1b3ea91/thumb/Kinderen-ravotten-weer-als-vanouds-op-De-Blauwe-Schuit-in-Winsum-Foto-RTV-Noord.jpg?v=rQcZpNmXfjMDM5erku9edQ2" title="Kinderen ravotten weer als vanouds op De Blauwe Schuit in Winsum (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na vijf maanden is het weer druk op de BSO&#39;s: &#39;We hebben ze gemist&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/809756/Kleedkamer-Noord-22-Clubwatcher-neemt-hoedje-af-voor-Lycurgus" title="Kleedkamer Noord #22: Clubwatcher neemt hoedje af voor Lycurgus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809756" data-url="/nieuws/809756/Kleedkamer-Noord-22-Clubwatcher-neemt-hoedje-af-voor-Lycurgus">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Podcast Kleedkamer Noord (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/biggerthumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" src="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" title="Podcast Kleedkamer Noord (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kleedkamer Noord #22: Clubwatcher neemt hoedje af voor Lycurgus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809591/Henk-Grol-Meyer-had-geen-schijn-van-kans" title="Henk Grol: &#39;Meyer had geen schijn van kans&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809591" data-url="/nieuws/809591/Henk-Grol-Meyer-had-geen-schijn-van-kans">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Grol (rechts) in zijn partij met Roy Meyer (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/57b7770d39e0493fa247058e28a2d724/biggerthumb/Henk-Grol-rechts-in-zijn-partij-met-Roy-Meyer-Foto-ANP.jpg?v=rEuIYEZsSr0WBPC9agKbKg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/57b7770d39e0493fa247058e28a2d724/thumb/Henk-Grol-rechts-in-zijn-partij-met-Roy-Meyer-Foto-ANP.jpg?v=rEuIYEZsSr0WBPC9agKbKg2" src="https://imgn.rgcdn.nl/57b7770d39e0493fa247058e28a2d724/thumb/Henk-Grol-rechts-in-zijn-partij-met-Roy-Meyer-Foto-ANP.jpg?v=rEuIYEZsSr0WBPC9agKbKg2" title="Henk Grol (rechts) in zijn partij met Roy Meyer (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Henk Grol: &#39;Meyer had geen schijn van kans&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809577/Henk-Grol-pakt-EK-zilver-en-kan-zich-richten-op-de-Spelen" title="Henk Grol pakt EK-zilver en kan zich richten op de Spelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809577" data-url="/nieuws/809577/Henk-Grol-pakt-EK-zilver-en-kan-zich-richten-op-de-Spelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Grol in actie in Lissabon (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/07c852fd879b4a6ea41993eed779aef0/biggerthumb/Henk-Grol-in-actie-in-Lissabon-Foto-ANP.jpg?v=NRIjisZaWkgAdyZuCl1pBA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/07c852fd879b4a6ea41993eed779aef0/thumb/Henk-Grol-in-actie-in-Lissabon-Foto-ANP.jpg?v=NRIjisZaWkgAdyZuCl1pBA2" src="https://imgn.rgcdn.nl/07c852fd879b4a6ea41993eed779aef0/thumb/Henk-Grol-in-actie-in-Lissabon-Foto-ANP.jpg?v=NRIjisZaWkgAdyZuCl1pBA2" title="Henk Grol in actie in Lissabon (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Henk Grol pakt EK-zilver en kan zich richten op de Spelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809507/Lycurgus-wint-opnieuw-de-beker-ten-koste-van-Dynamo" title="Lycurgus wint opnieuw de beker ten koste van Dynamo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809507" data-url="/nieuws/809507/Lycurgus-wint-opnieuw-de-beker-ten-koste-van-Dynamo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lycurgus viert de beker (Foto: JKbeeld)" data-biggerthumb="https://imgn.rgcdn.nl/48faec845ff64320b63f017294df2335/biggerthumb/Lycurgus-viert-de-beker-Foto-JKbeeld.jpg?v=SIceozyliou6XN0md_D_4Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/48faec845ff64320b63f017294df2335/thumb/Lycurgus-viert-de-beker-Foto-JKbeeld.jpg?v=SIceozyliou6XN0md_D_4Q2" src="https://imgn.rgcdn.nl/48faec845ff64320b63f017294df2335/thumb/Lycurgus-viert-de-beker-Foto-JKbeeld.jpg?v=SIceozyliou6XN0md_D_4Q2" title="Lycurgus viert de beker (Foto: JKbeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lycurgus wint opnieuw de beker ten koste van Dynamo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809492/Henk-Grol-naar-EK-finale-na-titanenclashes-en-ruikt-aan-Tokio-update" title="Henk Grol naar EK-finale na ‘titanenclashes’ en ruikt aan Tokio (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809492" data-url="/nieuws/809492/Henk-Grol-naar-EK-finale-na-titanenclashes-en-ruikt-aan-Tokio-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Grol en Roy Meyer bij een training op Papendal (Foto: RTV Noord/Karel-Jan Buurke)" data-biggerthumb="https://imgn.rgcdn.nl/81edbe7f18884a7e906565f65c07b731/biggerthumb/Henk-Grol-en-Roy-Meyer-bij-een-training-op-Papendal-Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=DUrSWPOpM17cfMKdpIKRUw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/81edbe7f18884a7e906565f65c07b731/thumb/Henk-Grol-en-Roy-Meyer-bij-een-training-op-Papendal-Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=DUrSWPOpM17cfMKdpIKRUw2" src="https://imgn.rgcdn.nl/81edbe7f18884a7e906565f65c07b731/thumb/Henk-Grol-en-Roy-Meyer-bij-een-training-op-Papendal-Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=DUrSWPOpM17cfMKdpIKRUw2" title="Henk Grol en Roy Meyer bij een training op Papendal (Foto: RTV Noord/Karel-Jan Buurke)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Henk Grol naar EK-finale na ‘titanenclashes’ en ruikt aan Tokio (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/809756/Kleedkamer-Noord-22-Clubwatcher-neemt-hoedje-af-voor-Lycurgus" title="Kleedkamer Noord #22: Clubwatcher neemt hoedje af voor Lycurgus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809756" data-url="/nieuws/809756/Kleedkamer-Noord-22-Clubwatcher-neemt-hoedje-af-voor-Lycurgus">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Podcast Kleedkamer Noord (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/biggerthumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" src="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" title="Podcast Kleedkamer Noord (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kleedkamer Noord #22: Clubwatcher neemt hoedje af voor Lycurgus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809579/Door-de-mand-Kees-Vlietstra-is-geen-Ajacied" title="Door de mand: Kees Vlietstra is geen Ajacied">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809579" data-url="/nieuws/809579/Door-de-mand-Kees-Vlietstra-is-geen-Ajacied">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra is geen Ajacied
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/809342/Column-Dreigbrieven" title="Column: Dreigbrieven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="809342" data-url="/nieuws/809342/Column-Dreigbrieven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Dreigbrieven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/808998/Deze-dag-William-Moorlag-is-jarig" title="Deze dag: William Moorlag is jarig">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="808998" data-url="/nieuws/808998/Deze-dag-William-Moorlag-is-jarig">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="William Moorlag in de Tweede Kamer (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/70a2db5be748498fbf2336d85b922074/biggerthumb/William-Moorlag-in-de-Tweede-Kamer-Foto-ANP.jpg?v=B-K01fHRa-VVXFqoQ1cDNA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/70a2db5be748498fbf2336d85b922074/thumb/William-Moorlag-in-de-Tweede-Kamer-Foto-ANP.jpg?v=B-K01fHRa-VVXFqoQ1cDNA2" src="https://imgn.rgcdn.nl/70a2db5be748498fbf2336d85b922074/thumb/William-Moorlag-in-de-Tweede-Kamer-Foto-ANP.jpg?v=B-K01fHRa-VVXFqoQ1cDNA2" title="William Moorlag in de Tweede Kamer (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze dag: William Moorlag is jarig
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/807387/Door-de-mand-Kees-Vlietstra-verdedigt-als-een-nat-pak-bami" title="Door de mand: Kees Vlietstra verdedigt als een nat pak bami">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="807387" data-url="/nieuws/807387/Door-de-mand-Kees-Vlietstra-verdedigt-als-een-nat-pak-bami">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra verdedigt als een nat pak bami
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/807421/Noord-Vandaag-maandag-19-april" title="Noord Vandaag maandag 19 april">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/807421/Noord-Vandaag-maandag-19-april">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noord Vandaag maandag 19 april" data-biggerthumb="https://imgn.rgcdn.nl/2aa94e1f7e0644beac938d912761641c/biggerthumb/Noord-Vandaag-maandag-19-april.jpg?v=nt8uUGec4T5A_mT4E-h9MA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2aa94e1f7e0644beac938d912761641c/thumb/Noord-Vandaag-maandag-19-april.jpg?v=nt8uUGec4T5A_mT4E-h9MA2" src="https://imgn.rgcdn.nl/2aa94e1f7e0644beac938d912761641c/thumb/Noord-Vandaag-maandag-19-april.jpg?v=nt8uUGec4T5A_mT4E-h9MA2" title="Noord Vandaag maandag 19 april" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noord Vandaag maandag 19 april
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/809811/Stadhuis-is-uitgekleed" title="Stadhuis is uitgekleed">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/809811/Stadhuis-is-uitgekleed">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stadhuis is uitgekleed" data-biggerthumb="https://imgn.rgcdn.nl/556b53c4b32043d3a358fb1bf92fcdfd/biggerthumb/Stadhuis-is-uitgekleed.jpg?v=hixzrC8EKfTUOxOtUSE5Yw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/556b53c4b32043d3a358fb1bf92fcdfd/thumb/Stadhuis-is-uitgekleed.jpg?v=hixzrC8EKfTUOxOtUSE5Yw2" src="https://imgn.rgcdn.nl/556b53c4b32043d3a358fb1bf92fcdfd/thumb/Stadhuis-is-uitgekleed.jpg?v=hixzrC8EKfTUOxOtUSE5Yw2" title="Stadhuis is uitgekleed" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stadhuis is uitgekleed
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/807420/Het-weer-van-19-april" title="Het weer van 19 april">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/807420/Het-weer-van-19-april">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het weer van 19 april" data-biggerthumb="https://imgn.rgcdn.nl/f3f23ba2e5534c2f85cf9bd9192e9a19/biggerthumb/Het-weer-van-19-april.jpg?v=4WpVIScIIgo_g2YNAaNEJA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f3f23ba2e5534c2f85cf9bd9192e9a19/thumb/Het-weer-van-19-april.jpg?v=4WpVIScIIgo_g2YNAaNEJA2" src="https://imgn.rgcdn.nl/f3f23ba2e5534c2f85cf9bd9192e9a19/thumb/Het-weer-van-19-april.jpg?v=4WpVIScIIgo_g2YNAaNEJA2" title="Het weer van 19 april" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het weer van 19 april
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/809787/BSO-s-weer-open" title="BSO&#39;s weer open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/809787/BSO-s-weer-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="BSO&#39;s weer open" data-biggerthumb="https://imgn.rgcdn.nl/529e74ce85304740a5c75e7a68ffaac9/biggerthumb/BSO-s-weer-open.jpg?v=FWfvUwJ-NALoFhq3BMr43w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/529e74ce85304740a5c75e7a68ffaac9/thumb/BSO-s-weer-open.jpg?v=FWfvUwJ-NALoFhq3BMr43w2" src="https://imgn.rgcdn.nl/529e74ce85304740a5c75e7a68ffaac9/thumb/BSO-s-weer-open.jpg?v=FWfvUwJ-NALoFhq3BMr43w2" title="BSO&#39;s weer open" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					BSO&#39;s weer open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/809851/Zo-ziet-een-dag-op-de-ic-er-uit" title="Zo ziet een dag op de ic er uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/809851/Zo-ziet-een-dag-op-de-ic-er-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zo ziet een dag op de ic er uit" data-biggerthumb="https://imgn.rgcdn.nl/5ba67f3d7f214c05911e1d2d7c5f5613/biggerthumb/Zo-ziet-een-dag-op-de-ic-er-uit.jpg?v=soW2kInvnVuKgqGoi0UQQQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5ba67f3d7f214c05911e1d2d7c5f5613/thumb/Zo-ziet-een-dag-op-de-ic-er-uit.jpg?v=soW2kInvnVuKgqGoi0UQQQ2" src="https://imgn.rgcdn.nl/5ba67f3d7f214c05911e1d2d7c5f5613/thumb/Zo-ziet-een-dag-op-de-ic-er-uit.jpg?v=soW2kInvnVuKgqGoi0UQQQ2" title="Zo ziet een dag op de ic er uit" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zo ziet een dag op de ic er uit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/podcasts" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcasts&#39;)" title="Podcasts">Podcasts</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1618852538,
				signature: '077f4250c5ef1ca70268d7c1bab64e1c8b2d62ca16061c9a67c3f50a49d36b106e0d9b9161264a5752975d8e4c3a97a9757e36a789a680c16b7f917e6d57ce6c'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"7fc30886-710f-45eb-b8b0-e810b3b602e5"}, '#961312e312c445e7ba72c057b12ce490', true);asyncActionRender('PopularNewsAsync', 'News', null, '#ffd6b7d916c34e0e8630658d8a54f47e', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Werken%20op%20de%20corona-ic%3A%20%E2%80%98We%20zijn%20er%20wel%20klaar%20mee%2C%20maar%20kunnen%20niet%20anders%E2%80%99%20%28update%29", "809348", 0, 0, "rtvnoord.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>