<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Lycurgus haalt met Ireland opnieuw een Canadees naar Groningen - RTV Noord</title>
	<meta name="description" content="Volleybalclub Amysoft Lycurgus heeft opnieuw een buitenlandse speler vastgelegd voor volgend seizoen. De Canadees Craig Ireland is gehaald voor de passer-loper positie." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="lycurgus" />
	<meta name="url-path" content="/nieuws/816556/Lycurgus-haalt-met-Ireland-opnieuw-een-Canadees-naar-Groningen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/816556/Lycurgus-haalt-met-Ireland-opnieuw-een-Canadees-naar-Groningen" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/816556/Lycurgus-haalt-met-Ireland-opnieuw-een-Canadees-naar-Groningen" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614651/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/816556" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="816556" />
		
	

		<meta property="og:title" content="Lycurgus haalt met Ireland opnieuw een Canadees naar Groningen"/>
		<meta property="og:description" content="Volleybalclub Amysoft Lycurgus heeft opnieuw een buitenlandse speler vastgelegd voor volgend seizoen. De Canadees Craig Ireland is gehaald voor de passer-loper positie."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/816556/Lycurgus-haalt-met-Ireland-opnieuw-een-Canadees-naar-Groningen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="lycurgus"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/opener/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/opener/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news;sport" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Lycurgus haalt met Ireland opnieuw een Canadees naar Groningen"/>
	<meta name="twitter:description" content="Volleybalclub Amysoft Lycurgus heeft opnieuw een buitenlandse speler vastgelegd voor volgend seizoen. De Canadees Craig Ireland is gehaald voor de passer-loper positie."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/opener/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
				<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/shellpapers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Shell Papers&#39;)" title="Shell Papers">Shell Papers</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverteren.rtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="c64bfba0-c3b6-48e6-a1c9-37740726d770" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="772c5567-be78-4801-9dfa-ee5195ed6c9b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e6e662b7-1bd8-440e-bf2a-95982c25b68f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ddae0524-ff1c-43c5-a06c-b4c24476661c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/shellpapers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Shell Papers&#39;)" title="Shell Papers">Shell Papers</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/816556/Lycurgus-haalt-met-Ireland-opnieuw-een-Canadees-naar-Groningen"},"headline":"Lycurgus haalt met Ireland opnieuw een Canadees naar Groningen","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/opener/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2","width":770,"height":433},"datePublished":"2021-05-10T18:22:25+02:00","dateModified":"2021-05-10T18:22:48.0342344+02:00","author":{"@type":"Person","name":"Karel-Jan Buurke"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Volleybalclub Amysoft Lycurgus heeft opnieuw een buitenlandse speler vastgelegd voor volgend seizoen. De Canadees Craig Ireland is gehaald voor de passer-loper positie. De 23-jarige Ireland is, na de Hongaar Marcell Pesti, de tweede buitenlandse versterking voor de Groningse volleybalclub. Hij is de eerste passer-loper die voor volgend seizoen is vastgelegd. De Canadees speelde vorig seizoen in de Bundesliga bij SWD Powervolleys D&#252;ren en tekent een contract voor &#233;&#233;n seizoen bij Lycurgus.Canadese inbreng onder TaaijIreland is de negende Canadees, die door Lycurgus-coach Arjan Taaij naar Groningen is gehaald. Tyler James Sanders (2013-2014), Devon Parkinson (2013-2014), Chris Voth (2014-2016 en 2018-2019), Jay Blankenau (2015-2016), Bryan Fraser (2016-2017), Erik Mattson (2017-2018), Luke Herr (2020-2021) en Jerome Cross (2020-2021) gingen hem voor. Het enige seizoen dat Taaij het zonder Canadese inbreng moest doen, was in het seizoen 2019-2020. In dat jaar speelden wel de Amerikanen Mitch Perinar en Collin Mahan voor Lycurgus.Tien spelersDe selectie van Lycurgus telt voor komend seizoen tot nu toe tien spelers:Spelverdeling: Markus Held en Tieme de Jong.Diagonaal: Marcell Pesti en Geoffrey van Gent.Middenaanval: Dennis Borst, Luuk Hofhuis en Niels de Vries.Passer-loper: Craig Ireland.Libero: Steven Ottevanger en Jaron Spiegelaar."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lycurgus+haalt+met+Ireland+opnieuw+een+Canadees+naar+Groningen&url=https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fDnLP&title=Lycurgus+haalt+met+Ireland+opnieuw+een+Canadees+naar+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Lycurgus%20haalt%20met%20Ireland%20opnieuw%20een%20Canadees%20naar%20Groningen https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/DnLP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 10 mei 2021, 18:22" datetime="2021-05-10T18:22:25.0000000+02:00">
									maandag 10 mei 2021, 18:22
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lycurgus+haalt+met+Ireland+opnieuw+een+Canadees+naar+Groningen&url=https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fDnLP&title=Lycurgus+haalt+met+Ireland+opnieuw+een+Canadees+naar+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Lycurgus%20haalt%20met%20Ireland%20opnieuw%20een%20Canadees%20naar%20Groningen https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/DnLP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Lycurgus haalt met Ireland opnieuw een Canadees naar Groningen
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/opener/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2"
							   data-toggle="lightbox"
							   data-title="Craig Ireland in actie voor SWD Powervolleys D&#252;ren (Foto: SWD Powervolleys D&#252;ren)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/opener/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2" title="Craig Ireland in actie voor SWD Powervolleys D&#252;ren (Foto: SWD Powervolleys D&#252;ren)" alt="Craig Ireland in actie voor SWD Powervolleys D&#252;ren (Foto: SWD Powervolleys D&#252;ren)" />
							</a>

							<img src="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/opener/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2"
								 alt="Craig Ireland in actie voor SWD Powervolleys D&#252;ren (Foto: SWD Powervolleys D&#252;ren)"
								 title="Craig Ireland in actie voor SWD Powervolleys D&#252;ren (Foto: SWD Powervolleys D&#252;ren)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Craig Ireland in actie voor SWD Powervolleys D&#252;ren (Foto: SWD Powervolleys D&#252;ren)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/816556/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/816556/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/816556/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/thumb/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2" alt="Craig Ireland in actie voor SWD Powervolleys D&#252;ren (Foto: SWD Powervolleys D&#252;ren)" title="Craig Ireland in actie voor SWD Powervolleys D&#252;ren (Foto: SWD Powervolleys D&#252;ren)" />
					</div>
					<div>
												<img src="/graphic/816556/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Volleybalclub Amysoft Lycurgus heeft opnieuw een buitenlandse speler vastgelegd voor volgend seizoen. De Canadees Craig Ireland is gehaald voor de passer-loper positie.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/82/Karel-Jan%20Buurke">
												<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Karel-Jan_Buurke.jpg" alt="Karel-Jan Buurke" />
											<span class="author-info">
												<span>Karel-Jan Buurke</span>
													<br />
													<small>Verslaggever sport</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De 23-jarige Ireland is, na de Hongaar Marcell Pesti, de tweede buitenlandse versterking voor de Groningse volleybalclub. Hij is de eerste passer-loper die voor volgend seizoen is vastgelegd. De Canadees speelde vorig seizoen in de Bundesliga bij SWD Powervolleys D&#252;ren en tekent een contract voor &#233;&#233;n seizoen bij Lycurgus.</p><p></p><h2>Canadese inbreng onder Taaij</h2><p>Ireland is de negende Canadees, die door Lycurgus-coach Arjan Taaij naar Groningen is gehaald. Tyler James Sanders (2013-2014), Devon Parkinson (2013-2014), Chris Voth (2014-2016 en 2018-2019), Jay Blankenau (2015-2016), Bryan Fraser (2016-2017), Erik Mattson (2017-2018), Luke Herr (2020-2021) en Jerome Cross (2020-2021) gingen hem voor. Het enige seizoen dat Taaij het zonder Canadese inbreng moest doen, was in het seizoen 2019-2020. In dat jaar speelden wel de Amerikanen Mitch Perinar en Collin Mahan voor Lycurgus.</p><p></p><p></p><h2>Tien spelers</h2><p>De selectie van Lycurgus telt voor komend seizoen tot nu toe tien spelers:</p><p>Spelverdeling: Markus Held en Tieme de Jong.</p><p>Diagonaal: Marcell Pesti en Geoffrey van Gent.</p><p>Middenaanval: Dennis Borst, Luuk Hofhuis en Niels de Vries.</p><p>Passer-loper: Craig Ireland.</p><p>Libero: Steven Ottevanger en Jaron Spiegelaar.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/lycurgus" class="tag">lycurgus</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lycurgus+haalt+met+Ireland+opnieuw+een+Canadees+naar+Groningen&url=https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fDnLP&title=Lycurgus+haalt+met+Ireland+opnieuw+een+Canadees+naar+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Lycurgus%20haalt%20met%20Ireland%20opnieuw%20een%20Canadees%20naar%20Groningen https%3a%2f%2frtvn.gr%2fDnLP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/DnLP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvnoord.nl/nieuws/816556/Lycurgus-haalt-met-Ireland-opnieuw-een-Canadees-naar-Groningen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="6e5ae3ca19634c1e88d592001b2c28ca"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="bc74b38647334fc18e15a7ae8037e273"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/816383/Media-over-Robben-Dit-is-waar-sport-om-draait" title="Media over Robben: &#39;D&#237;t is waar sport om draait&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816383" data-url="/nieuws/816383/Media-over-Robben-Dit-is-waar-sport-om-draait">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Robben na zijn basisplaats-comeback met twee assists (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/3436750ee94c493d92a5da3f19e3178b/biggerthumb/Robben-na-zijn-basisplaats-comeback-met-twee-assists-Foto-ANP.jpg?v=Th0V8W6l5poXfpERAeE8Ng2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3436750ee94c493d92a5da3f19e3178b/thumb/Robben-na-zijn-basisplaats-comeback-met-twee-assists-Foto-ANP.jpg?v=Th0V8W6l5poXfpERAeE8Ng2" src="https://imgn.rgcdn.nl/3436750ee94c493d92a5da3f19e3178b/thumb/Robben-na-zijn-basisplaats-comeback-met-twee-assists-Foto-ANP.jpg?v=Th0V8W6l5poXfpERAeE8Ng2" title="Robben na zijn basisplaats-comeback met twee assists (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Media over Robben: &#39;D&#237;t is waar sport om draait&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/814981/Coronablog-84-besmettingen-in-Groningen-kabinet-wil-volgende-week-versoepelen" title="Coronablog: 84 besmettingen in Groningen; kabinet wil volgende week versoepelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="814981" data-url="/nieuws/814981/Coronablog-84-besmettingen-in-Groningen-kabinet-wil-volgende-week-versoepelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwe vaccinatielocatie in Hoogezand (Foto: Eigen foto GGD)" data-biggerthumb="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/biggerthumb/De-nieuwe-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/thumb/De-nieuwe-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" src="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/thumb/De-nieuwe-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" title="De nieuwe vaccinatielocatie in Hoogezand (Foto: Eigen foto GGD)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: 84 besmettingen in Groningen; kabinet wil volgende week versoepelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816209/Politie-zoekt-jonge-insluiper-in-Haren" title="Politie zoekt jonge insluiper in Haren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816209" data-url="/nieuws/816209/Politie-zoekt-jonge-insluiper-in-Haren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie bezig met onderzoek in de straat (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/b11bac0eba8b4122bb72c134cfc5e20c/biggerthumb/De-politie-bezig-met-onderzoek-in-de-straat-Foto-ProNews.jpg?v=Qh6E4tbyt2f-0lgLQzgS3A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b11bac0eba8b4122bb72c134cfc5e20c/thumb/De-politie-bezig-met-onderzoek-in-de-straat-Foto-ProNews.jpg?v=Qh6E4tbyt2f-0lgLQzgS3A2" src="https://imgn.rgcdn.nl/b11bac0eba8b4122bb72c134cfc5e20c/thumb/De-politie-bezig-met-onderzoek-in-de-straat-Foto-ProNews.jpg?v=Qh6E4tbyt2f-0lgLQzgS3A2" title="De politie bezig met onderzoek in de straat (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie zoekt jonge insluiper in Haren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/815884/Vader-en-zoon-Drent-staan-zondag-lijnrecht-tegenover-elkaar" title="Vader en zoon Drent staan zondag lijnrecht tegenover elkaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="815884" data-url="/nieuws/815884/Vader-en-zoon-Drent-staan-zondag-lijnrecht-tegenover-elkaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martin Drent en zoon Ivar staan lijnrecht tegenover elkaar bij Emmen-FC Groningen (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/1bdcaa3fc91d4a3da11c52389f3f34c0/biggerthumb/Martin-Drent-en-zoon-Ivar-staan-lijnrecht-tegenover-elkaar-bij-Emmen-FC-Groningen-Foto-Henk-Elderman-RTV-Noord.jpg?v=TGB-8yUAMufGv4nt16SrWw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1bdcaa3fc91d4a3da11c52389f3f34c0/thumb/Martin-Drent-en-zoon-Ivar-staan-lijnrecht-tegenover-elkaar-bij-Emmen-FC-Groningen-Foto-Henk-Elderman-RTV-Noord.jpg?v=TGB-8yUAMufGv4nt16SrWw2" src="https://imgn.rgcdn.nl/1bdcaa3fc91d4a3da11c52389f3f34c0/thumb/Martin-Drent-en-zoon-Ivar-staan-lijnrecht-tegenover-elkaar-bij-Emmen-FC-Groningen-Foto-Henk-Elderman-RTV-Noord.jpg?v=TGB-8yUAMufGv4nt16SrWw2" title="Martin Drent en zoon Ivar staan lijnrecht tegenover elkaar bij Emmen-FC Groningen (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vader en zoon Drent staan zondag lijnrecht tegenover elkaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816141/Agent-bedwingt-lastige-klant-in-supermarkt-met-pepperspray" title="Agent bedwingt lastige klant in supermarkt met pepperspray">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816141" data-url="/nieuws/816141/Agent-bedwingt-lastige-klant-in-supermarkt-met-pepperspray">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De wapenuitrusting van een agent met onder meer pepperspray (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/547dadd46209438f9d1c8180cc7863c1/biggerthumb/De-wapenuitrusting-van-een-agent-met-onder-meer-pepperspray-Foto-Jos-Schuurman-FPS.jpg?v=wAQ9dV4T5rvQxU8MAREfSw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/547dadd46209438f9d1c8180cc7863c1/thumb/De-wapenuitrusting-van-een-agent-met-onder-meer-pepperspray-Foto-Jos-Schuurman-FPS.jpg?v=wAQ9dV4T5rvQxU8MAREfSw2" src="https://imgn.rgcdn.nl/547dadd46209438f9d1c8180cc7863c1/thumb/De-wapenuitrusting-van-een-agent-met-onder-meer-pepperspray-Foto-Jos-Schuurman-FPS.jpg?v=wAQ9dV4T5rvQxU8MAREfSw2" title="De wapenuitrusting van een agent met onder meer pepperspray (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Agent bedwingt lastige klant in supermarkt met pepperspray
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-2021.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="http://rtvnoord.nl/wekservice" title="Edwin op Noord-Wekservice" onclick="handleClickEvent('TeaserClick', 'http://rtvnoord.nl/wekservice');">
				<img alt="Edwin op Noord-Wekservice" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EON-Wekservice-Banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/shellpapers" title="Shell papers" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/shellpapers');">
				<img alt="Shell papers" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-Shell-Papers-Def-Def_2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/816554/Ollongren-betreurt-opmerking-NAM-Zit-ik-niet-op-te-wachten" title="Ollongren betreurt opmerking NAM: &#39;Zit ik niet op te wachten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816554" data-url="/nieuws/816554/Ollongren-betreurt-opmerking-NAM-Zit-ik-niet-op-te-wachten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Minister Ollongren bekijkt een bouwplaats in &#39;t Zandt (Foto: Mario Miskovic / RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/4d7cef8d427d47909c39cc56e3ecf6c6/biggerthumb/Minister-Ollongren-bekijkt-een-bouwplaats-in-t-Zandt-Foto-Mario-Miskovic-RTV-Noord.jpg?v=YmHYZsNYgq5FxFYy9WOxyA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4d7cef8d427d47909c39cc56e3ecf6c6/thumb/Minister-Ollongren-bekijkt-een-bouwplaats-in-t-Zandt-Foto-Mario-Miskovic-RTV-Noord.jpg?v=YmHYZsNYgq5FxFYy9WOxyA2" src="https://imgn.rgcdn.nl/4d7cef8d427d47909c39cc56e3ecf6c6/thumb/Minister-Ollongren-bekijkt-een-bouwplaats-in-t-Zandt-Foto-Mario-Miskovic-RTV-Noord.jpg?v=YmHYZsNYgq5FxFYy9WOxyA2" title="Minister Ollongren bekijkt een bouwplaats in &#39;t Zandt (Foto: Mario Miskovic / RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ollongren betreurt opmerking NAM: &#39;Zit ik niet op te wachten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816525/Directeur-Groninger-Museum-schaart-zich-achter-critici-op-tijdelijke-testwet" title="Directeur Groninger Museum schaart zich achter critici op tijdelijke testwet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816525" data-url="/nieuws/816525/Directeur-Groninger-Museum-schaart-zich-achter-critici-op-tijdelijke-testwet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Groninger Museum (Foto: Reinder Smith)" data-biggerthumb="https://imgn.rgcdn.nl/bb9ae0273ecf48ca81ccb4e44b32240e/biggerthumb/Het-Groninger-Museum-Foto-Reinder-Smith.jpg?v=DDE-F1xzF4H9T09ThIF7yw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bb9ae0273ecf48ca81ccb4e44b32240e/thumb/Het-Groninger-Museum-Foto-Reinder-Smith.jpg?v=DDE-F1xzF4H9T09ThIF7yw2" src="https://imgn.rgcdn.nl/bb9ae0273ecf48ca81ccb4e44b32240e/thumb/Het-Groninger-Museum-Foto-Reinder-Smith.jpg?v=DDE-F1xzF4H9T09ThIF7yw2" title="Het Groninger Museum (Foto: Reinder Smith)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directeur Groninger Museum schaart zich achter critici op tijdelijke testwet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816381/Robben-in-topvorm-is-de-beste-speler-van-de-Eredivisie" title="&#39;Robben in topvorm is de beste speler van de Eredivisie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816381" data-url="/nieuws/816381/Robben-in-topvorm-is-de-beste-speler-van-de-Eredivisie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen Robben loopt juichend weg (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/fbd84db5aa8c496a8917467559dd237e/biggerthumb/Arjen-Robben-loopt-juichend-weg-Foto-ANP.jpg?v=tTCn8hUbcpQBPpPo0KE0NA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fbd84db5aa8c496a8917467559dd237e/thumb/Arjen-Robben-loopt-juichend-weg-Foto-ANP.jpg?v=tTCn8hUbcpQBPpPo0KE0NA2" src="https://imgn.rgcdn.nl/fbd84db5aa8c496a8917467559dd237e/thumb/Arjen-Robben-loopt-juichend-weg-Foto-ANP.jpg?v=tTCn8hUbcpQBPpPo0KE0NA2" title="Arjen Robben loopt juichend weg (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Robben in topvorm is de beste speler van de Eredivisie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/814981/Coronablog-84-besmettingen-in-Groningen-kabinet-wil-volgende-week-versoepelen" title="Coronablog: 84 besmettingen in Groningen; kabinet wil volgende week versoepelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="814981" data-url="/nieuws/814981/Coronablog-84-besmettingen-in-Groningen-kabinet-wil-volgende-week-versoepelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwe vaccinatielocatie in Hoogezand (Foto: Eigen foto GGD)" data-biggerthumb="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/biggerthumb/De-nieuwe-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/thumb/De-nieuwe-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" src="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/thumb/De-nieuwe-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" title="De nieuwe vaccinatielocatie in Hoogezand (Foto: Eigen foto GGD)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: 84 besmettingen in Groningen; kabinet wil volgende week versoepelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816560/Rolstoeltennissers-in-Niekerk-zoeken-nieuwe-tegenstanders" title="Rolstoeltennissers in Niekerk zoeken nieuwe tegenstanders">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816560" data-url="/nieuws/816560/Rolstoeltennissers-in-Niekerk-zoeken-nieuwe-tegenstanders">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rolstoeltennisser Grietien Fortuin slaat een balletje (Foto: Jan Been/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/abfc115c9f0743cf8345cf1f3bae4606/biggerthumb/Rolstoeltennisser-Grietien-Fortuin-slaat-een-balletje-Foto-Jan-Been-RTV-Noord.jpg?v=bRwMersP9cWJ3xGIGD888w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/abfc115c9f0743cf8345cf1f3bae4606/thumb/Rolstoeltennisser-Grietien-Fortuin-slaat-een-balletje-Foto-Jan-Been-RTV-Noord.jpg?v=bRwMersP9cWJ3xGIGD888w2" src="https://imgn.rgcdn.nl/abfc115c9f0743cf8345cf1f3bae4606/thumb/Rolstoeltennisser-Grietien-Fortuin-slaat-een-balletje-Foto-Jan-Been-RTV-Noord.jpg?v=bRwMersP9cWJ3xGIGD888w2" title="Rolstoeltennisser Grietien Fortuin slaat een balletje (Foto: Jan Been/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rolstoeltennissers in Niekerk zoeken nieuwe tegenstanders
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/816556/Lycurgus-haalt-met-Ireland-opnieuw-een-Canadees-naar-Groningen" title="Lycurgus haalt met Ireland opnieuw een Canadees naar Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816556" data-url="/nieuws/816556/Lycurgus-haalt-met-Ireland-opnieuw-een-Canadees-naar-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Craig Ireland in actie voor SWD Powervolleys Düren (Foto: SWD Powervolleys Düren)" data-biggerthumb="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/biggerthumb/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2" data-news="true" data-thumb="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/thumb/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2" src="https://imgn.rgcdn.nl/80b6824ca42948dba317df3aa79775df/thumb/Craig-Ireland-in-actie-voor-SWD-Powervolleys-Duren-Foto-SWD-Powervolleys-Duren.jpg?v=-CLv4277heGHUxDNdgSOog2" title="Craig Ireland in actie voor SWD Powervolleys Düren (Foto: SWD Powervolleys Düren)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lycurgus haalt met Ireland opnieuw een Canadees naar Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816381/Robben-in-topvorm-is-de-beste-speler-van-de-Eredivisie" title="&#39;Robben in topvorm is de beste speler van de Eredivisie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816381" data-url="/nieuws/816381/Robben-in-topvorm-is-de-beste-speler-van-de-Eredivisie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen Robben loopt juichend weg (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/fbd84db5aa8c496a8917467559dd237e/biggerthumb/Arjen-Robben-loopt-juichend-weg-Foto-ANP.jpg?v=tTCn8hUbcpQBPpPo0KE0NA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fbd84db5aa8c496a8917467559dd237e/thumb/Arjen-Robben-loopt-juichend-weg-Foto-ANP.jpg?v=tTCn8hUbcpQBPpPo0KE0NA2" src="https://imgn.rgcdn.nl/fbd84db5aa8c496a8917467559dd237e/thumb/Arjen-Robben-loopt-juichend-weg-Foto-ANP.jpg?v=tTCn8hUbcpQBPpPo0KE0NA2" title="Arjen Robben loopt juichend weg (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Robben in topvorm is de beste speler van de Eredivisie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816465/FC-Groningen-versterkt-zich-met-Neraysho-Kasanwirjo-van-Jong-Ajax" title="FC Groningen versterkt zich met Neraysho Kasanwirjo van Jong Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816465" data-url="/nieuws/816465/FC-Groningen-versterkt-zich-met-Neraysho-Kasanwirjo-van-Jong-Ajax">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Neraysho Kasanwirjo in het shirt van Jong Ajax (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/2c88e35f23624f7881ec56cc74250a87/biggerthumb/Neraysho-Kasanwirjo-in-het-shirt-van-Jong-Ajax-Foto-ANP.jpg?v=Q2J1sZ0vWg4cAeQ-RA4YzQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2c88e35f23624f7881ec56cc74250a87/thumb/Neraysho-Kasanwirjo-in-het-shirt-van-Jong-Ajax-Foto-ANP.jpg?v=Q2J1sZ0vWg4cAeQ-RA4YzQ2" src="https://imgn.rgcdn.nl/2c88e35f23624f7881ec56cc74250a87/thumb/Neraysho-Kasanwirjo-in-het-shirt-van-Jong-Ajax-Foto-ANP.jpg?v=Q2J1sZ0vWg4cAeQ-RA4YzQ2" title="Neraysho Kasanwirjo in het shirt van Jong Ajax (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Groningen versterkt zich met Neraysho Kasanwirjo van Jong Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816481/Kleedkamer-Noord-25-Hmm-yeah-you-should-let-me-love-you" title="Kleedkamer Noord #25: &#39;Hmm, yeah.. you should let me love you&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816481" data-url="/nieuws/816481/Kleedkamer-Noord-25-Hmm-yeah-you-should-let-me-love-you">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Podcast Kleedkamer Noord (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/biggerthumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" src="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" title="Podcast Kleedkamer Noord (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kleedkamer Noord #25: &#39;Hmm, yeah.. you should let me love you&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816459/Bondschoach-De-Boer-sluit-EK-deelname-van-Robben-voorlopig-uit" title="Bondschoach De Boer sluit EK-deelname van Robben voorlopig uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816459" data-url="/nieuws/816459/Bondschoach-De-Boer-sluit-EK-deelname-van-Robben-voorlopig-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen Robben toont zijn emoties na FC Emmen - FC Groningen zondag (Foto: Cor Lasker/ ANP)" data-biggerthumb="https://imgn.rgcdn.nl/94992f65ce0440a6b560124753f554ec/biggerthumb/Arjen-Robben-toont-zijn-emoties-na-FC-Emmen-FC-Groningen-zondag-Foto-Cor-Lasker-ANP.jpg?v=XQoPSTN0bbmXh1zBvs2-xQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/94992f65ce0440a6b560124753f554ec/thumb/Arjen-Robben-toont-zijn-emoties-na-FC-Emmen-FC-Groningen-zondag-Foto-Cor-Lasker-ANP.jpg?v=XQoPSTN0bbmXh1zBvs2-xQ2" src="https://imgn.rgcdn.nl/94992f65ce0440a6b560124753f554ec/thumb/Arjen-Robben-toont-zijn-emoties-na-FC-Emmen-FC-Groningen-zondag-Foto-Cor-Lasker-ANP.jpg?v=XQoPSTN0bbmXh1zBvs2-xQ2" title="Arjen Robben toont zijn emoties na FC Emmen - FC Groningen zondag (Foto: Cor Lasker/ ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bondschoach De Boer sluit EK-deelname van Robben voorlopig uit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/816278/Door-de-mand-mooie-tijden-met-Kees-Vlietstra-terug-naar-de-onze" title="Door de mand: mooie tijden met Kees Vlietstra, terug naar de onze">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816278" data-url="/nieuws/816278/Door-de-mand-mooie-tijden-met-Kees-Vlietstra-terug-naar-de-onze">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: mooie tijden met Kees Vlietstra, terug naar de onze
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/816025/Column-Vliegende-huismoeder" title="Column: Vliegende huismoeder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="816025" data-url="/nieuws/816025/Column-Vliegende-huismoeder">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Vliegende huismoeder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/815976/Column-Dopje-dopje" title="Column: Dopje dopje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="815976" data-url="/nieuws/815976/Column-Dopje-dopje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Dopje dopje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/815021/Deze-dag-Piet-is-jarig" title="Deze dag: Piet is jarig">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="815021" data-url="/nieuws/815021/Deze-dag-Piet-is-jarig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Piet van Dijken als tafelheer bij Noord Vandaag (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/1ebcf0beb64645429d6632e67aeea18f/biggerthumb/Piet-van-Dijken-als-tafelheer-bij-Noord-Vandaag-Foto-RTV-Noord.jpg?v=WV4cYb32IpUR3_pal5mROA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1ebcf0beb64645429d6632e67aeea18f/thumb/Piet-van-Dijken-als-tafelheer-bij-Noord-Vandaag-Foto-RTV-Noord.jpg?v=WV4cYb32IpUR3_pal5mROA2" src="https://imgn.rgcdn.nl/1ebcf0beb64645429d6632e67aeea18f/thumb/Piet-van-Dijken-als-tafelheer-bij-Noord-Vandaag-Foto-RTV-Noord.jpg?v=WV4cYb32IpUR3_pal5mROA2" title="Piet van Dijken als tafelheer bij Noord Vandaag (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze dag: Piet is jarig
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/814259/Door-de-mand-Kees-Vlietstra-gelooft-niet-in-de-warming-up" title="Door de mand: Kees Vlietstra gelooft niet in de warming-up">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="814259" data-url="/nieuws/814259/Door-de-mand-Kees-Vlietstra-gelooft-niet-in-de-warming-up">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra gelooft niet in de warming-up
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/816587/Ollongren-baalt-van-NAM-baas" title="Ollongren baalt van NAM-baas">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/816587/Ollongren-baalt-van-NAM-baas">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ollongren baalt van NAM-baas" data-biggerthumb="https://imgn.rgcdn.nl/05b83689160c431fb5de5f9a67c3575e/biggerthumb/Ollongren-baalt-van-NAM-baas.jpg?v=oGGvCXJCLHiBiIq8hiltHA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/05b83689160c431fb5de5f9a67c3575e/thumb/Ollongren-baalt-van-NAM-baas.jpg?v=oGGvCXJCLHiBiIq8hiltHA2" src="https://imgn.rgcdn.nl/05b83689160c431fb5de5f9a67c3575e/thumb/Ollongren-baalt-van-NAM-baas.jpg?v=oGGvCXJCLHiBiIq8hiltHA2" title="Ollongren baalt van NAM-baas" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ollongren baalt van NAM-baas
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/816584/Rolstoeltennissers-zoeken-nieuwe-tegenstanders" title="Rolstoeltennissers zoeken nieuwe tegenstanders">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/816584/Rolstoeltennissers-zoeken-nieuwe-tegenstanders">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rolstoeltennissers zoeken nieuwe tegenstanders" data-biggerthumb="https://imgn.rgcdn.nl/8872d360a8c44011847122d5a8ccdae6/biggerthumb/Rolstoeltennissers-zoeken-nieuwe-tegenstanders.jpg?v=JtrL7jQmBa9obiCplJVhSA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8872d360a8c44011847122d5a8ccdae6/thumb/Rolstoeltennissers-zoeken-nieuwe-tegenstanders.jpg?v=JtrL7jQmBa9obiCplJVhSA2" src="https://imgn.rgcdn.nl/8872d360a8c44011847122d5a8ccdae6/thumb/Rolstoeltennissers-zoeken-nieuwe-tegenstanders.jpg?v=JtrL7jQmBa9obiCplJVhSA2" title="Rolstoeltennissers zoeken nieuwe tegenstanders" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rolstoeltennissers zoeken nieuwe tegenstanders
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/814298" title="">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/814298">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgn.rgcdn.nl/f363f9efb69e4bc798e5dccdcbc248d6/biggerthumb/210510_WWEER_screenshot.jpg?v=4WpVIScIIgo_g2YNAaNEJA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f363f9efb69e4bc798e5dccdcbc248d6/thumb/210510_WWEER_screenshot.jpg?v=4WpVIScIIgo_g2YNAaNEJA2" src="https://imgn.rgcdn.nl/f363f9efb69e4bc798e5dccdcbc248d6/thumb/210510_WWEER_screenshot.jpg?v=4WpVIScIIgo_g2YNAaNEJA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/816444/De-Rook-Nog-werk-aan-de-winkel" title="De Rook: &#39;Nog werk aan de winkel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/816444/De-Rook-Nog-werk-aan-de-winkel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Rook: &#39;Nog werk aan de winkel&#39;" data-biggerthumb="https://imgn.rgcdn.nl/b5a952c008654bf39214648f5672d2d5/biggerthumb/De-Rook-Nog-werk-aan-de-winkel.jpg?v=QI9Eb5xfo_t3NlDVXRf4PA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b5a952c008654bf39214648f5672d2d5/thumb/De-Rook-Nog-werk-aan-de-winkel.jpg?v=QI9Eb5xfo_t3NlDVXRf4PA2" src="https://imgn.rgcdn.nl/b5a952c008654bf39214648f5672d2d5/thumb/De-Rook-Nog-werk-aan-de-winkel.jpg?v=QI9Eb5xfo_t3NlDVXRf4PA2" title="De Rook: &#39;Nog werk aan de winkel&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Rook: &#39;Nog werk aan de winkel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/816503/Koningin-Maxima-bezoekt-Bourtange" title="Koningin Maxima bezoekt Bourtange">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/816503/Koningin-Maxima-bezoekt-Bourtange">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Koningin Maxima bezoekt Bourtange" data-biggerthumb="https://imgn.rgcdn.nl/a6dff727f68c42198af2454b185d430e/biggerthumb/Koningin-Maxima-bezoekt-Bourtange.jpg?v=xTLAySXJmfZ22L2CU6gXJA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a6dff727f68c42198af2454b185d430e/thumb/Koningin-Maxima-bezoekt-Bourtange.jpg?v=xTLAySXJmfZ22L2CU6gXJA2" src="https://imgn.rgcdn.nl/a6dff727f68c42198af2454b185d430e/thumb/Koningin-Maxima-bezoekt-Bourtange.jpg?v=xTLAySXJmfZ22L2CU6gXJA2" title="Koningin Maxima bezoekt Bourtange" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Koningin Maxima bezoekt Bourtange
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/podcasts" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcasts&#39;)" title="Podcasts">Podcasts</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1620665302,
				signature: 'f8d54f36040ad275f7662eaed4fbd27f430c1c304fc4415721da400c960cd2a711277472f0f44db071c38665dd3eccc7d69b0372e4cc17bdc49721c5f92292ff'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"554173a7-991a-43ba-a5ff-4d6b3ade6fce"}, '#6e5ae3ca19634c1e88d592001b2c28ca', true);asyncActionRender('PopularNewsAsync', 'News', null, '#bc74b38647334fc18e15a7ae8037e273', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Lycurgus%20haalt%20met%20Ireland%20opnieuw%20een%20Canadees%20naar%20Groningen", "816556", 0, 0, "rtvnoord.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>