<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Mijn FC-moment: de wedstrijd was bijzaak - RTV Noord</title>
	<meta name="description" content="Het zou geen bijzondere wedstrijd worden, uit tegen Roda JC. Het was niet alleen ver, maar ook ijzig koud op 30 december 2005. Er waren dan ook weinig supporters die FC Groningen achterna reisden naar Kerkrade. Sterker nog, het waren er 32. E&#233;n van hen was Klaas-Jan ter Veen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="fcgroningen,voetbal,weer,openbaarvervoer,fcg50" />
	<meta name="url-path" content="/nieuws/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614651/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgn.rgcdn.nl/d9523ad1e4a94462962ec2b27296f58f/opener/Het-uitvak-was-zo-goed-als-leeg-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=MqT2GDL-FTQNLVGeYgxNJQ2" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/39a1ece2010144158a7cd068a3617f7e/opener/Het-eerste-doelpunt-wordt-gevierd-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=MKsiO1VZff6_7URIBLJikg2" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/389607aaede34be086e903294aa4fd9a/opener/Spelers-bedanken-de-FC-supporters-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=pjrBcSY5lyjEssRL4Bi3lQ2" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/00fa5c1950134b3d96194e0cf974b9b1/opener/Een-groepsfoto-in-Heerlen-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=XgNS2-jjC-5PT6myP0-2mA2" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/6cde9fd41aa442e0a5a9434cf2815113/opener/De-stemming-zit-er-nog-goed-in-ook-na-half-twee-s-nachts-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=CNSt6WXzNzPdzuubcbbYnw2" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/5a6860fccb9f445d86a6c43c24128774/opener/In-een-besneeuwd-Groningen-kwamen-ze-thuis-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=sKDCNSWZ612bxyNmZ5ewJw2" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/824913" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="824913" />
		
	

		<meta property="og:title" content="Mijn FC-moment: de wedstrijd was bijzaak"/>
		<meta property="og:description" content="Het zou geen bijzondere wedstrijd worden, uit tegen Roda JC. Het was niet alleen ver, maar ook ijzig koud op 30 december 2005. Er waren dan ook weinig supporters die FC Groningen achterna reisden naar Kerkrade. Sterker nog, het waren er 32. E&#233;n van hen was Klaas-Jan ter Veen."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="fcgroningen"/>
					<meta property="og:article:tag" content="voetbal"/>
					<meta property="og:article:tag" content="weer"/>
					<meta property="og:article:tag" content="openbaarvervoer"/>
					<meta property="og:article:tag" content="FCG50"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/opener/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/opener/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news;sport" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Mijn FC-moment: de wedstrijd was bijzaak"/>
	<meta name="twitter:description" content="Het zou geen bijzondere wedstrijd worden, uit tegen Roda JC. Het was niet alleen ver, maar ook ijzig koud op 30 december 2005. Er waren dan ook weinig supporters die FC Groningen achterna reisden naar Kerkrade. Sterker nog, het waren er 32. E&#233;n van hen was Klaas-Jan ter Veen."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/opener/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
				<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 4 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/shellpapers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Shell Papers&#39;)" title="Shell Papers">Shell Papers</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverteren.rtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="085f27ed-bd43-492d-9e5c-c678ee5e3ad0" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="e2a0b4e7-1ad3-4ce6-9a59-2b1827ccef77" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e6e09768-15ef-41e2-9c86-50268297b84b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="01b4e4f1-168c-4657-a5dc-6f5d9e5e408f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/shellpapers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Shell Papers&#39;)" title="Shell Papers">Shell Papers</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mijn+FC-moment%3a+de+wedstrijd+was+bijzaak&url=https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fjRCB&title=Mijn+FC-moment%3a+de+wedstrijd+was+bijzaak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mijn%20FC-moment%3a%20de%20wedstrijd%20was%20bijzaak https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/jRCB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 12 jun 2021, 12:00" datetime="2021-06-12T12:00:00.0000000+02:00">
									zaterdag 12 juni 2021, 12:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mijn+FC-moment%3a+de+wedstrijd+was+bijzaak&url=https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fjRCB&title=Mijn+FC-moment%3a+de+wedstrijd+was+bijzaak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mijn%20FC-moment%3a%20de%20wedstrijd%20was%20bijzaak https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/jRCB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Mijn FC-moment: de wedstrijd was bijzaak
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/opener/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2"
							   data-toggle="lightbox"
							   data-title="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/opener/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" title="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)" alt="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/opener/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2"
								 alt="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)"
								 title="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/824913/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/824913/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/824913/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/thumb/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" alt="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)" title="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)" />
					</div>
					<div>
												<img src="/graphic/824913/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Het zou geen bijzondere wedstrijd worden, uit tegen Roda JC. Het was niet alleen ver, maar ook ijzig koud op 30 december 2005. Er waren dan ook weinig supporters die FC Groningen achterna reisden naar Kerkrade. Sterker nog, het waren er 32. Eén van hen was Klaas-Jan ter Veen.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Tanja Douwstra</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><em>In de rubriek &#8216;Mijn FC-moment&#8217; komt er elke dag een FC Groningen-supporter aan het woord met zijn/haar meest bijzondere verhaal over het Groningse voetbal. Dit is de aanloop naar het 50-jarig bestaan van de club, op 16 juni.</em></p><p>&#8216;Mijn moeder belde me die ochtend nog, om te checken of ik niet naar Kerkrade zou gaan. Maar goed, dat gingen we dus wel&#8217;, zegt Klaas-Jan. Het weer viel nog redelijk mee, er lag een klein laagje sneeuw toen ze rond 11.15 uur met zo&#8217;n vijftien man vertrokken. &#8216;Het stelde nog niet veel voor. Maar er kwam &#8217;s ochtends al wel een negatief reisadvies vanuit de NS voor supporters van FC Groningen.&#8217;</p><p>Het werd sowieso afgeraden om met de auto te gaan en na vier uur werd ook afgeraden om met de trein te reizen. &#8216;Nou, die wedstrijd was &#8217;s avonds, dus wij zouden in principe niet meer thuis komen&#8217;, lacht hij.</p><h2></h2><h2>Op naar het Zuiden</h2><p>Tijdens de heenreis blijft het weer echter prima en is er weinig aan de hand. Het is druk en ze moeten in de trein staan, maar de aanwezigheid van bier verzacht het leed. De groep is op tijd in Heerlen en na een bezoekje aan de kroeg belanden ze uiteindelijk bij het stadion.</p><p>Daar waren geen stewards of kaartcontroleurs te zien. &#8216;Die zijn of niet eens gekomen of rechtsomkeert gegaan, dus wij zijn gewoon naar binnen gelopen. Dat is natuurlijk al vrij bijzonder bij een voetbalwedstrijd.&#8217;</p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/d9523ad1e4a94462962ec2b27296f58f/opener/Het-uitvak-was-zo-goed-als-leeg-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=MqT2GDL-FTQNLVGeYgxNJQ2" /><div class="inlinemedia-title">Het uitvak was zo goed als leeg (Foto: Nico Swart/Trots van het Noorden)</div></div><p></p><h2>Startsein voor de sneeuw</h2><p>Het weer was ook toen nog prima, maar met het startsignaal van de wedstrijd begon ook een flinke sneeuwbui. &#8216;Er stond ook een harde wind. En die waaide niet per se het veld op, maar ging vooral de tribunes op. Mensen gingen daarom bovenin de vakken zitten.&#8217; Natuurlijk werd ook het veld wel nat en de kwaliteit van het voetbal minder. Roda JC kwam op voorsprong en het leek een lange, koude avond te worden.</p><p>&#8216;Er kwam tijdens de wedstrijd nog een soort veldwachter het vak ingelopen en ik ben met hem in gesprek gegaan over hoe wij nog bij een trein konden komen.&#8217; Tijdens de rust hadden de Limburgers het met de FC-supporters te doen en deelden ze gratis koffie en thee uit, met de mededeling dat er na afloop een stadsbus geregeld was voor de rit naar het treinstation.</p><h2></h2><h2>Toch nog&#8230;</h2><p>Vlak na de 70e minuut maakt Danny Buijs gelijk en dik tien minuten later zet Mark-Jan Fledderus de Groningers zelfs op voorsprong. In het uitvak juichen de FC Groningen-supporters zich warm. In de laatste minuten weet ook Erik Nevland de bal nog achter Roda JC-doelman Kujovic te krijgen en is het feest compleet.</p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/39a1ece2010144158a7cd068a3617f7e/opener/Het-eerste-doelpunt-wordt-gevierd-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=MKsiO1VZff6_7URIBLJikg2" /><div class="inlinemedia-title">Het eerste doelpunt wordt gevierd (Foto: Nico Swart/Trots van het Noorden)</div></div><p>&#8216;Het was in die tijd niet heel gebruikelijk dat de FC uitwedstrijden won. Dat was al legendarisch en met de wijsheid van nu een best bijzondere wedstrijd met bijzondere doelpuntenmakers', vindt Ter Veen.</p><blockquote class="inlinemedia">Wij vroegen ons af hoe we nog uit Heerlen weg konden komen, laat staan dat we Groningen zouden bereiken<footer><cite>klaas-Jan ter Veen</cite></footer></blockquote><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/389607aaede34be086e903294aa4fd9a/opener/Spelers-bedanken-de-FC-supporters-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=pjrBcSY5lyjEssRL4Bi3lQ2" /><div class="inlinemedia-title">Spelers bedanken de FC-supporters (Foto: Nico Swart/Trots van het Noorden)</div></div><p></p><h2>Het echte avontuur</h2><p>&#8216;Maar wat iedereen het meest is bijgebleven van die wedstrijd is de terugweg. Daar begon het avontuur&#8217;, gaat hij verder. Na afloop van de wedstrijd werd een sneeuwschuiver voor de stadsbus gezet en zo is de vriendengroep met wat extra supporters en pers naar het station van Heerlen gegaan. </p><p>De verslaggevers waren al eerder op de dag heengegaan, maar gingen samen met de FC-fans terug naar het Noorden. &#8216;En daar lag het verkeer eigenlijk al helemaal stil, dus wij vroegen ons af hoe we nog uit Heerlen weg konden komen, laat staan dat we Groningen zouden bereiken.&#8217;</p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/00fa5c1950134b3d96194e0cf974b9b1/opener/Een-groepsfoto-in-Heerlen-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=XgNS2-jjC-5PT6myP0-2mA2" /><div class="inlinemedia-title">Een groepsfoto in Heerlen (Foto: Nico Swart/Trots van het Noorden)</div></div><p></p><p>De trein die ze wilden nemen reed niet meer, maar na een half uur wachten konden ze met een stoptrein naar Sittard. De verwachting om Groningen te bereiken was redelijk vervlogen. </p><p>&#8216;Dus toen waren we al bezig met de vraag of we ergens een hotel moesten boeken, maar dat is ook niet zo makkelijk voor een groep van zo&#8217;n twintig man, rond half elf &#8217;s avonds. Maar stukje bij beetje kwamen we met allerlei stoptreintjes toch steeds noordelijker.&#8217;</p><blockquote class="inlinemedia">Opeens kwam een man uit de sneeuw opgedoemd, met een petje op en een pijpje in zijn mond<footer><cite>Klaas-Jan ter Veen</cite></footer></blockquote><p></p><h2></h2><h2>Gestrand?</h2><p>Vanaf Sittard kwamen ze via Roermond uit in Nijmegen, waar een trein op ze had gewacht, die ze naar Zutphen kon brengen. Daar lijkt de reis toch echt op te houden. &#8216;Wat ik me daarvan kan herinneren is dat we op het perron stonden te wachten en er helemaal niks meer reed. Dat was eigenlijk het moment dat we gestrand waren. Maar toen kwam er opeens een man uit de sneeuw opgedoemd, naar ons toe geschuifeld. Met een petje op en een pijpje in zijn mond.&#8217;</p><p></p><p>Wat bleek? De NS ging er alles aan doen om de groep thuis te krijgen en had deze reserve-machinist opgeroepen om een extra trein te rijden. In plat dialect vroeg de man waar we heen moesten en zei dat hij nog wel een treintje had staan. &#8216;Wij dachten: wat bedoelt die man?, maar vijf minuten later kwam er echt een trein aanrijden.&#8217;</p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/6cde9fd41aa442e0a5a9434cf2815113/opener/De-stemming-zit-er-nog-goed-in-ook-na-half-twee-s-nachts-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=CNSt6WXzNzPdzuubcbbYnw2" /><div class="inlinemedia-title">De stemming zit er nog goed in, ook na half twee 's nachts (Foto: Nico Swart/Trots van het Noorden)</div></div><h2>Eindbestemming behaald</h2><p>&#8216;Of hij dat helemaal officieel geregeld heeft, weet ik niet. Maar de NS heeft ons uiteindelijk &#8216;even&#8217; door een halve meter sneeuw naar Zwolle gebracht. En daar kwam uiteindelijk de vertraagde intercity van uren daarvoor nog binnen en zo hebben we Groningen bereikt, rond half vier &#8217;s nachts.&#8217;</p><p>Helemaal zeker weet hij het niet meer, maar Klaas-Jan meent dat ze na terugkomst ook nog de stad in zijn gegaan voor een afzakkertje in de kroeg. Naar huis fietsen ging door de sneeuw niet meer, dus lopend kwam hij rond zes uur thuis. &#8216;En inmiddels was het Oudejaarsdag geworden.&#8217;</p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/5a6860fccb9f445d86a6c43c24128774/opener/In-een-besneeuwd-Groningen-kwamen-ze-thuis-Foto-Nico-Swart-Trots-van-het-Noorden.jpg?v=sKDCNSWZ612bxyNmZ5ewJw2" /><div class="inlinemedia-title">In een besneeuwd Groningen kwamen ze thuis (Foto: Nico Swart/Trots van het Noorden)</div></div><p></p><p>Klaas-Jan heeft verschillende uitwedstrijden meegemaakt, maar dit was de meest hero&#239;sche ooit. &#8216;We hebben grote Europese uitwedstrijden gehad, zoals tegen Partizan Belgrado, Fiorentina, Olympique Marseille en Atl&#233;tico Madrid en dat was allemaal heel bijzonder, maar het is toch grappig dat deze wedstrijd het meest blijft hangen. Op een verloren 30 december in Kerkrade.&#8217; De wedstrijd heeft daarom ook de naam 'IJzelcombi' gekregen.</p><h2></h2><h2>Ook Nevland weet het nog</h2><p>Vorige maand was doelpuntmaker Erik Nevland in Groningen en pakte Klaas-Jan zijn kans om hem te vragen of hij zich deze wedstrijd nog kon herinneren. En jawel: &#8216;Hij kon het zich nog heel goed herinneren&#8217;, zegt Klaas-Jan. &#8216;Ja, die spelersbus heeft over de terugweg toen ook een uur of acht gedaan. En die moest door dwars die sneeuwjacht ook Groningen weer bereiken.&#8217;</p><blockquote class="inlinemedia">Dit maakt waarom je van je club houdt en zo gek bent om zoiets te doen<footer><cite>Klaas-Jan ter Veen</cite></footer></blockquote><p></p><p>Het is volgens hem de kern van het supporter zijn: dertig trouwe supporters die het in barre omstandigheden aandurven om hun club achterna te reizen. &#8216;Dit maakt waarom je van je club houdt en zo gek bent om zoiets te doen.&#8217;</p><p><strong>Lees ook:</strong><br>- <a href="https://www.rtvnoord.nl/tag/fcg50">Alles over het 50-jarig jubileum van FC Groningen</a></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/fcgroningen" class="tag">fcgroningen</a>
										<a href="/tag/voetbal" class="tag">voetbal</a>
										<a href="/tag/weer" class="tag">weer</a>
										<a href="/tag/openbaarvervoer" class="tag">openbaarvervoer</a>
										<a href="/tag/FCG50" class="tag">FCG50</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mijn+FC-moment%3a+de+wedstrijd+was+bijzaak&url=https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fjRCB&title=Mijn+FC-moment%3a+de+wedstrijd+was+bijzaak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mijn%20FC-moment%3a%20de%20wedstrijd%20was%20bijzaak https%3a%2f%2frtvn.gr%2fjRCB" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/jRCB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvnoord.nl/nieuws/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="d0f1990d109a46e7b5cef1dd902c4941"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="24fe31f8fa5e4487bc573c385393212e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/814981/Coronablog-Geboortejaar-1992-kan-vaccinafspraak-maken" title="Coronablog: Geboortejaar 1992 kan vaccinafspraak maken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="814981" data-url="/nieuws/814981/Coronablog-Geboortejaar-1992-kan-vaccinafspraak-maken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vaccinatielocatie in Hoogezand (Foto: Eigen foto GGD)" data-biggerthumb="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/biggerthumb/De-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/thumb/De-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" src="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/thumb/De-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" title="De vaccinatielocatie in Hoogezand (Foto: Eigen foto GGD)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: Geboortejaar 1992 kan vaccinafspraak maken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825845/Geen-schadevergoeding-voor-voetballer-die-onderbeen-verloor" title="Geen schadevergoeding voor voetballer die onderbeen verloor">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825845" data-url="/nieuws/825845/Geen-schadevergoeding-voor-voetballer-die-onderbeen-verloor">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trienko Smit (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/efede2e0a54047cfaa2fa25290607507/biggerthumb/Trienko-Smit-Foto-RTV-Noord.jpg?v=uG95GQJnYoG2P2tbqiq_QQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/efede2e0a54047cfaa2fa25290607507/thumb/Trienko-Smit-Foto-RTV-Noord.jpg?v=uG95GQJnYoG2P2tbqiq_QQ2" src="https://imgn.rgcdn.nl/efede2e0a54047cfaa2fa25290607507/thumb/Trienko-Smit-Foto-RTV-Noord.jpg?v=uG95GQJnYoG2P2tbqiq_QQ2" title="Trienko Smit (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen schadevergoeding voor voetballer die onderbeen verloor
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825780/CDA-Groningen-gebruikte-ledenbestand-om-campagne-te-voeren-voor-Hugo-de-Jonge" title="CDA Groningen gebruikte ledenbestand om campagne te voeren voor Hugo de Jonge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825780" data-url="/nieuws/825780/CDA-Groningen-gebruikte-ledenbestand-om-campagne-te-voeren-voor-Hugo-de-Jonge">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Pieter Omtzigt (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/51f0915a36cb4011bcba2dd977d5e464/biggerthumb/Pieter-Omtzigt-Foto-ANP.jpg?v=7LA2a2MmOb3ZDcmA4L4qbA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/51f0915a36cb4011bcba2dd977d5e464/thumb/Pieter-Omtzigt-Foto-ANP.jpg?v=7LA2a2MmOb3ZDcmA4L4qbA2" src="https://imgn.rgcdn.nl/51f0915a36cb4011bcba2dd977d5e464/thumb/Pieter-Omtzigt-Foto-ANP.jpg?v=7LA2a2MmOb3ZDcmA4L4qbA2" title="Pieter Omtzigt (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CDA Groningen gebruikte ledenbestand om campagne te voeren voor Hugo de Jonge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825755/Man-dreigt-woningen-in-Bad-Nieuweschans-op-te-blazen-update" title="Man dreigt woningen in Bad Nieuweschans op te blazen (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825755" data-url="/nieuws/825755/Man-dreigt-woningen-in-Bad-Nieuweschans-op-te-blazen-update">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie kwam met meerdere voertuigen naar de straat (Foto: Herman Schut)" data-biggerthumb="https://imgn.rgcdn.nl/03919358d19d458fa0627d0c2ebc669c/biggerthumb/De-politie-kwam-met-meerdere-voertuigen-naar-de-straat-Foto-Herman-Schut.jpg?v=GZucEubzAL2x_LtMu_Lisg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/03919358d19d458fa0627d0c2ebc669c/thumb/De-politie-kwam-met-meerdere-voertuigen-naar-de-straat-Foto-Herman-Schut.jpg?v=GZucEubzAL2x_LtMu_Lisg2" src="https://imgn.rgcdn.nl/03919358d19d458fa0627d0c2ebc669c/thumb/De-politie-kwam-met-meerdere-voertuigen-naar-de-straat-Foto-Herman-Schut.jpg?v=GZucEubzAL2x_LtMu_Lisg2" title="De politie kwam met meerdere voertuigen naar de straat (Foto: Herman Schut)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man dreigt woningen in Bad Nieuweschans op te blazen (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/826052/Aardbeving-met-kracht-van-2-0-bij-Loppersum" title="Aardbeving met kracht van 2.0 bij Loppersum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="826052" data-url="/nieuws/826052/Aardbeving-met-kracht-van-2-0-bij-Loppersum">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een seismograaf bij het KNMI registreert de trillingen van de aarde (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/c00c4a56894f477fa6a687dab4041ccb/biggerthumb/Een-seismograaf-bij-het-KNMI-registreert-de-trillingen-van-de-aarde-Foto-ANP.jpg?v=2TGEkeglzFEm8Y2OnGSejQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c00c4a56894f477fa6a687dab4041ccb/thumb/Een-seismograaf-bij-het-KNMI-registreert-de-trillingen-van-de-aarde-Foto-ANP.jpg?v=2TGEkeglzFEm8Y2OnGSejQ2" src="https://imgn.rgcdn.nl/c00c4a56894f477fa6a687dab4041ccb/thumb/Een-seismograaf-bij-het-KNMI-registreert-de-trillingen-van-de-aarde-Foto-ANP.jpg?v=2TGEkeglzFEm8Y2OnGSejQ2" title="Een seismograaf bij het KNMI registreert de trillingen van de aarde (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aardbeving met kracht van 2.0 bij Loppersum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.facebook.com/noordmannen/" title="Noordmannen algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.facebook.com/noordmannen/');">
				<img alt="Noordmannen algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Noordmannen-banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="http://rtvnoord.nl/wekservice" title="Edwin op Noord-Wekservice" onclick="handleClickEvent('TeaserClick', 'http://rtvnoord.nl/wekservice');">
				<img alt="Edwin op Noord-Wekservice" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EON-Wekservice-Banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="http://www.kultuurcentrale.nl/" title="Kultuurcentrale" onclick="handleClickEvent('TeaserClick', 'http://www.kultuurcentrale.nl/');">
				<img alt="Kultuurcentrale" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Kultuurcentrale-Banner.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/826091/Motorrijders-brengen-eerbetoon-aan-omgebrachte-Dinant-14" title="Motorrijders brengen eerbetoon aan omgebrachte Dinant (14)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="826091" data-url="/nieuws/826091/Motorrijders-brengen-eerbetoon-aan-omgebrachte-Dinant-14">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vertrek naar het crematorium (Foto: Eva Hulscher/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/59e1710d4393474ca75fafc0a3b89de3/biggerthumb/Vertrek-naar-het-crematorium-Foto-Eva-Hulscher-RTV-Noord.jpg?v=oh1PrYzp_N7ijxaiQmzfuw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/59e1710d4393474ca75fafc0a3b89de3/thumb/Vertrek-naar-het-crematorium-Foto-Eva-Hulscher-RTV-Noord.jpg?v=oh1PrYzp_N7ijxaiQmzfuw2" src="https://imgn.rgcdn.nl/59e1710d4393474ca75fafc0a3b89de3/thumb/Vertrek-naar-het-crematorium-Foto-Eva-Hulscher-RTV-Noord.jpg?v=oh1PrYzp_N7ijxaiQmzfuw2" title="Vertrek naar het crematorium (Foto: Eva Hulscher/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motorrijders brengen eerbetoon aan omgebrachte Dinant (14)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak" title="Mijn FC-moment: de wedstrijd was bijzaak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="824913" data-url="/nieuws/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/biggerthumb/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/thumb/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" src="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/thumb/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" title="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mijn FC-moment: de wedstrijd was bijzaak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825804/Quarantaineplicht-zorgt-voor-problemen-vluchtelingen-Ter-Apel" title="Quarantaineplicht zorgt voor problemen vluchtelingen Ter Apel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825804" data-url="/nieuws/825804/Quarantaineplicht-zorgt-voor-problemen-vluchtelingen-Ter-Apel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op het aanmeldcentrum in Ter Apel verblijven maximaal 2.000 asielzoekers (Foto: Huisman Media/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/c940877e33bd4b06a82927cfe764dd66/biggerthumb/Op-het-aanmeldcentrum-in-Ter-Apel-verblijven-maximaal-2-000-asielzoekers-Foto-Huisman-Media-ANP.jpg?v=BBKS7tQ6AC7r7RCHMiHddg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c940877e33bd4b06a82927cfe764dd66/thumb/Op-het-aanmeldcentrum-in-Ter-Apel-verblijven-maximaal-2-000-asielzoekers-Foto-Huisman-Media-ANP.jpg?v=BBKS7tQ6AC7r7RCHMiHddg2" src="https://imgn.rgcdn.nl/c940877e33bd4b06a82927cfe764dd66/thumb/Op-het-aanmeldcentrum-in-Ter-Apel-verblijven-maximaal-2-000-asielzoekers-Foto-Huisman-Media-ANP.jpg?v=BBKS7tQ6AC7r7RCHMiHddg2" title="Op het aanmeldcentrum in Ter Apel verblijven maximaal 2.000 asielzoekers (Foto: Huisman Media/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Quarantaineplicht zorgt voor problemen vluchtelingen Ter Apel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/814981/Coronablog-Geboortejaar-1992-kan-vaccinafspraak-maken" title="Coronablog: Geboortejaar 1992 kan vaccinafspraak maken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="814981" data-url="/nieuws/814981/Coronablog-Geboortejaar-1992-kan-vaccinafspraak-maken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vaccinatielocatie in Hoogezand (Foto: Eigen foto GGD)" data-biggerthumb="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/biggerthumb/De-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/thumb/De-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" src="https://imgn.rgcdn.nl/6e28507ecd7f41449efdba9c04898d8a/thumb/De-vaccinatielocatie-in-Hoogezand-Foto-Eigen-foto-GGD.jpg?v=76GP8R6e1c7MfqvETKiKRA2" title="De vaccinatielocatie in Hoogezand (Foto: Eigen foto GGD)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: Geboortejaar 1992 kan vaccinafspraak maken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825730/Deze-Dag-Steun-voor-Martha-U" title="Deze Dag: Steun voor Martha U.">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825730" data-url="/nieuws/825730/Deze-Dag-Steun-voor-Martha-U">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martha U. in de rechtszaal (Foto: ANP/Bewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3034b74d381744a1b1706e040094591f/biggerthumb/Martha-U-in-de-rechtszaal-Foto-ANP-Bewerking-RTV-Noord.jpg?v=FhKqrIE3zNWJrzUfCFRRFA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3034b74d381744a1b1706e040094591f/thumb/Martha-U-in-de-rechtszaal-Foto-ANP-Bewerking-RTV-Noord.jpg?v=FhKqrIE3zNWJrzUfCFRRFA2" src="https://imgn.rgcdn.nl/3034b74d381744a1b1706e040094591f/thumb/Martha-U-in-de-rechtszaal-Foto-ANP-Bewerking-RTV-Noord.jpg?v=FhKqrIE3zNWJrzUfCFRRFA2" title="Martha U. in de rechtszaal (Foto: ANP/Bewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze Dag: Steun voor Martha U.
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak" title="Mijn FC-moment: de wedstrijd was bijzaak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="824913" data-url="/nieuws/824913/Mijn-FC-moment-de-wedstrijd-was-bijzaak">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/biggerthumb/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/thumb/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" src="https://imgn.rgcdn.nl/539281fd33894e1999ecd5bdab072acc/thumb/Klaas-Jan-ter-Veen-Foto-Eigen-foto-Beeldbewerking-RTV-Noord.jpg?v=JUKxawwtTHo4ARXoRi_oiA2" title="Klaas-Jan ter Veen (Foto: Eigen foto/Beeldbewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mijn FC-moment: de wedstrijd was bijzaak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825059/50-jaar-FC-Groningen-rookbommen-in-het-Oosterpark" title="50 jaar FC Groningen: rookbommen in het Oosterpark">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825059" data-url="/nieuws/825059/50-jaar-FC-Groningen-rookbommen-in-het-Oosterpark">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rookbommen in een willekeurig doelgebied (ter illustratie) (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/8aca8f30a3f347c588a05131ccd2b9d5/biggerthumb/Rookbommen-in-een-willekeurig-doelgebied-ter-illustratie-Foto-ANP.jpg?v=C6OTxaUHtz0Z7XZqJpA1ZQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8aca8f30a3f347c588a05131ccd2b9d5/thumb/Rookbommen-in-een-willekeurig-doelgebied-ter-illustratie-Foto-ANP.jpg?v=C6OTxaUHtz0Z7XZqJpA1ZQ2" src="https://imgn.rgcdn.nl/8aca8f30a3f347c588a05131ccd2b9d5/thumb/Rookbommen-in-een-willekeurig-doelgebied-ter-illustratie-Foto-ANP.jpg?v=C6OTxaUHtz0Z7XZqJpA1ZQ2" title="Rookbommen in een willekeurig doelgebied (ter illustratie) (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					50 jaar FC Groningen: rookbommen in het Oosterpark
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/824750/FC-historie-in-cijfers-1981-1991-derde-plek-en-Europees-voetbal" title="FC-historie in cijfers: 1981-1991, derde plek en Europees voetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="824750" data-url="/nieuws/824750/FC-historie-in-cijfers-1981-1991-derde-plek-en-Europees-voetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="50 jaar FC Groningen - 1981-1991 (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/556bd67d07204a11aee171633c3df6c3/biggerthumb/50-jaar-FC-Groningen-1981-1991-Foto-RTV-Noord.jpg?v=caGyJHJ8WwGq0g5OZXhpoA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/556bd67d07204a11aee171633c3df6c3/thumb/50-jaar-FC-Groningen-1981-1991-Foto-RTV-Noord.jpg?v=caGyJHJ8WwGq0g5OZXhpoA2" src="https://imgn.rgcdn.nl/556bd67d07204a11aee171633c3df6c3/thumb/50-jaar-FC-Groningen-1981-1991-Foto-RTV-Noord.jpg?v=caGyJHJ8WwGq0g5OZXhpoA2" title="50 jaar FC Groningen - 1981-1991 (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC-historie in cijfers: 1981-1991, derde plek en Europees voetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825884/Klaar-voor-de-start-van-het-EK-Wij-gaan-winnen-honderd-procent" title="Klaar voor de start van het EK: &#39;Wij gaan winnen, honderd procent!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825884" data-url="/nieuws/825884/Klaar-voor-de-start-van-het-EK-Wij-gaan-winnen-honderd-procent">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Turkse fans in Rome waar vrijdagavond Turkije-Italië wordt gespeeld (Foto: AP)" data-biggerthumb="https://imgn.rgcdn.nl/c37a45d6e64b4836a19d5a7651af7759/biggerthumb/Turkse-fans-in-Rome-waar-vrijdagavond-Turkije-Italie-wordt-gespeeld-Foto-AP.jpg?v=uf4v_jbwG2Z0bOntKo8_gA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c37a45d6e64b4836a19d5a7651af7759/thumb/Turkse-fans-in-Rome-waar-vrijdagavond-Turkije-Italie-wordt-gespeeld-Foto-AP.jpg?v=uf4v_jbwG2Z0bOntKo8_gA2" src="https://imgn.rgcdn.nl/c37a45d6e64b4836a19d5a7651af7759/thumb/Turkse-fans-in-Rome-waar-vrijdagavond-Turkije-Italie-wordt-gespeeld-Foto-AP.jpg?v=uf4v_jbwG2Z0bOntKo8_gA2" title="Turkse fans in Rome waar vrijdagavond Turkije-Italië wordt gespeeld (Foto: AP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Klaar voor de start van het EK: &#39;Wij gaan winnen, honderd procent!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825896/Sheyi-Adetunji-dribbelt-nog-even-door-bij-Donar" title="Sheyi Adetunji dribbelt nog even door bij Donar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825896" data-url="/nieuws/825896/Sheyi-Adetunji-dribbelt-nog-even-door-bij-Donar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sheyi Adetunji (Foto: Donar)" data-biggerthumb="https://imgn.rgcdn.nl/49bb1fb51684445488f640744075ceef/biggerthumb/Sheyi-Adetunji-Foto-Donar.jpg?v=o9dP5xEhTPcGfjc6LNBWZw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/49bb1fb51684445488f640744075ceef/thumb/Sheyi-Adetunji-Foto-Donar.jpg?v=o9dP5xEhTPcGfjc6LNBWZw2" src="https://imgn.rgcdn.nl/49bb1fb51684445488f640744075ceef/thumb/Sheyi-Adetunji-Foto-Donar.jpg?v=o9dP5xEhTPcGfjc6LNBWZw2" title="Sheyi Adetunji (Foto: Donar)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sheyi Adetunji dribbelt nog even door bij Donar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/825730/Deze-Dag-Steun-voor-Martha-U" title="Deze Dag: Steun voor Martha U.">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825730" data-url="/nieuws/825730/Deze-Dag-Steun-voor-Martha-U">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martha U. in de rechtszaal (Foto: ANP/Bewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3034b74d381744a1b1706e040094591f/biggerthumb/Martha-U-in-de-rechtszaal-Foto-ANP-Bewerking-RTV-Noord.jpg?v=FhKqrIE3zNWJrzUfCFRRFA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3034b74d381744a1b1706e040094591f/thumb/Martha-U-in-de-rechtszaal-Foto-ANP-Bewerking-RTV-Noord.jpg?v=FhKqrIE3zNWJrzUfCFRRFA2" src="https://imgn.rgcdn.nl/3034b74d381744a1b1706e040094591f/thumb/Martha-U-in-de-rechtszaal-Foto-ANP-Bewerking-RTV-Noord.jpg?v=FhKqrIE3zNWJrzUfCFRRFA2" title="Martha U. in de rechtszaal (Foto: ANP/Bewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze Dag: Steun voor Martha U.
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/825059/50-jaar-FC-Groningen-rookbommen-in-het-Oosterpark" title="50 jaar FC Groningen: rookbommen in het Oosterpark">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="825059" data-url="/nieuws/825059/50-jaar-FC-Groningen-rookbommen-in-het-Oosterpark">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rookbommen in een willekeurig doelgebied (ter illustratie) (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/8aca8f30a3f347c588a05131ccd2b9d5/biggerthumb/Rookbommen-in-een-willekeurig-doelgebied-ter-illustratie-Foto-ANP.jpg?v=C6OTxaUHtz0Z7XZqJpA1ZQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8aca8f30a3f347c588a05131ccd2b9d5/thumb/Rookbommen-in-een-willekeurig-doelgebied-ter-illustratie-Foto-ANP.jpg?v=C6OTxaUHtz0Z7XZqJpA1ZQ2" src="https://imgn.rgcdn.nl/8aca8f30a3f347c588a05131ccd2b9d5/thumb/Rookbommen-in-een-willekeurig-doelgebied-ter-illustratie-Foto-ANP.jpg?v=C6OTxaUHtz0Z7XZqJpA1ZQ2" title="Rookbommen in een willekeurig doelgebied (ter illustratie) (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					50 jaar FC Groningen: rookbommen in het Oosterpark
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/824911/50-jaar-FC-Groningen-buikpijn-van-het-mes-incident" title="50 jaar FC Groningen: buikpijn van het mes-incident">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="824911" data-url="/nieuws/824911/50-jaar-FC-Groningen-buikpijn-van-het-mes-incident">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fred Bischot (rechts) loopt het veld af, links scheidsrechter Bep Thomas (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/4abd48bf5a264eb59ecac0aee3c40725/biggerthumb/Fred-Bischot-rechts-loopt-het-veld-af-links-scheidsrechter-Bep-Thomas-Foto-ANP.jpg?v=4Kgg6npHL_kvNTlx5p1Fdg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4abd48bf5a264eb59ecac0aee3c40725/thumb/Fred-Bischot-rechts-loopt-het-veld-af-links-scheidsrechter-Bep-Thomas-Foto-ANP.jpg?v=4Kgg6npHL_kvNTlx5p1Fdg2" src="https://imgn.rgcdn.nl/4abd48bf5a264eb59ecac0aee3c40725/thumb/Fred-Bischot-rechts-loopt-het-veld-af-links-scheidsrechter-Bep-Thomas-Foto-ANP.jpg?v=4Kgg6npHL_kvNTlx5p1Fdg2" title="Fred Bischot (rechts) loopt het veld af, links scheidsrechter Bep Thomas (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					50 jaar FC Groningen: buikpijn van het mes-incident
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/824669/Kleedkamer-Noord-29-De-Spelen-in-Parijs-zijn-mijn-ultieme-droom" title="Kleedkamer Noord #29: &#39;De Spelen in Parijs zijn mijn ultieme droom&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="824669" data-url="/nieuws/824669/Kleedkamer-Noord-29-De-Spelen-in-Parijs-zijn-mijn-ultieme-droom">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Podcast Kleedkamer Noord (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/biggerthumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" src="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" title="Podcast Kleedkamer Noord (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kleedkamer Noord #29: &#39;De Spelen in Parijs zijn mijn ultieme droom&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/823680/Hij-goeide-zien-jassie-uut-en-miene-moe-ving-hem-altied-op" title="&#39;Hij goeide zien jassie uut en miene moe ving hem altied op...&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="823680" data-url="/nieuws/823680/Hij-goeide-zien-jassie-uut-en-miene-moe-ving-hem-altied-op">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ede Staal (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/fa7db2d4e6aa4719b5ec1c94d5c79cad/biggerthumb/Ede-Staal-Foto-RTV-Noord.jpg?v=pYDoaRr6CEl5rHw7VgT5JA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fa7db2d4e6aa4719b5ec1c94d5c79cad/thumb/Ede-Staal-Foto-RTV-Noord.jpg?v=pYDoaRr6CEl5rHw7VgT5JA2" src="https://imgn.rgcdn.nl/fa7db2d4e6aa4719b5ec1c94d5c79cad/thumb/Ede-Staal-Foto-RTV-Noord.jpg?v=pYDoaRr6CEl5rHw7VgT5JA2" title="Ede Staal (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Hij goeide zien jassie uut en miene moe ving hem altied op...&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/824214" title="">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/824214">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgn.rgcdn.nl/fc03b0ff9fd645f19293bf6253ea575c/biggerthumb/210612_WWEER_screenshot.jpg?v=oXXrqbZz_5ADRADxHqnfNQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fc03b0ff9fd645f19293bf6253ea575c/thumb/210612_WWEER_screenshot.jpg?v=oXXrqbZz_5ADRADxHqnfNQ2" src="https://imgn.rgcdn.nl/fc03b0ff9fd645f19293bf6253ea575c/thumb/210612_WWEER_screenshot.jpg?v=oXXrqbZz_5ADRADxHqnfNQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/826121/Erehaag-voor-Dinant" title="Erehaag voor Dinant">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/826121/Erehaag-voor-Dinant">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erehaag voor Dinant" data-biggerthumb="https://imgn.rgcdn.nl/2b763179714c408dadcdadea4e60bb2f/biggerthumb/Erehaag-voor-Dinant.jpg?v=kChMudBwUORuPrWmxCklgw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2b763179714c408dadcdadea4e60bb2f/thumb/Erehaag-voor-Dinant.jpg?v=kChMudBwUORuPrWmxCklgw2" src="https://imgn.rgcdn.nl/2b763179714c408dadcdadea4e60bb2f/thumb/Erehaag-voor-Dinant.jpg?v=kChMudBwUORuPrWmxCklgw2" title="Erehaag voor Dinant" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Erehaag voor Dinant
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/825846/Nu-heb-ik-wel-de-motivatie" title="&#39;Nu heb ik wel de motivatie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/825846/Nu-heb-ik-wel-de-motivatie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Nu heb ik wel de motivatie&#39;" data-biggerthumb="https://imgn.rgcdn.nl/fac0eb4a2679401a82f94b96e1478bb0/biggerthumb/Nu-heb-ik-wel-de-motivatie.jpg?v=wAy5_4ecKcfrGG1vfdql-w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fac0eb4a2679401a82f94b96e1478bb0/thumb/Nu-heb-ik-wel-de-motivatie.jpg?v=wAy5_4ecKcfrGG1vfdql-w2" src="https://imgn.rgcdn.nl/fac0eb4a2679401a82f94b96e1478bb0/thumb/Nu-heb-ik-wel-de-motivatie.jpg?v=wAy5_4ecKcfrGG1vfdql-w2" title="&#39;Nu heb ik wel de motivatie&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Nu heb ik wel de motivatie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/825866/Cleveringsluizen-in-de-steigers" title="Cleveringsluizen in de steigers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/825866/Cleveringsluizen-in-de-steigers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Cleveringsluizen in de steigers" data-biggerthumb="https://imgn.rgcdn.nl/bfe0922ed60e47cb86df65a383c9d642/biggerthumb/Cleveringsluizen-in-de-steigers.jpg?v=FnDpfqWXt4moa6SlfbK7Zw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bfe0922ed60e47cb86df65a383c9d642/thumb/Cleveringsluizen-in-de-steigers.jpg?v=FnDpfqWXt4moa6SlfbK7Zw2" src="https://imgn.rgcdn.nl/bfe0922ed60e47cb86df65a383c9d642/thumb/Cleveringsluizen-in-de-steigers.jpg?v=FnDpfqWXt4moa6SlfbK7Zw2" title="Cleveringsluizen in de steigers" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Cleveringsluizen in de steigers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/825982/De-bloembak-van-Ter-Apel" title="De bloembak van Ter Apel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/825982/De-bloembak-van-Ter-Apel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bloembak van Ter Apel" data-biggerthumb="https://imgn.rgcdn.nl/c0dfac7807904d29b259be6f2ae30110/biggerthumb/De-bloembak-van-Ter-Apel.jpg?v=M_5ECmw0yvmvg4OFyP3oDg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c0dfac7807904d29b259be6f2ae30110/thumb/De-bloembak-van-Ter-Apel.jpg?v=M_5ECmw0yvmvg4OFyP3oDg2" src="https://imgn.rgcdn.nl/c0dfac7807904d29b259be6f2ae30110/thumb/De-bloembak-van-Ter-Apel.jpg?v=M_5ECmw0yvmvg4OFyP3oDg2" title="De bloembak van Ter Apel" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De bloembak van Ter Apel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverteren.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/podcasts" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcasts&#39;)" title="Podcasts">Podcasts</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1623502809,
				signature: '6e45a1158f2e52fb5ef11adbf897879a7e56aebff80dde0944a6727c31fd0a4d8b21b5fd06dc17193cabc680e668082724c31a1f7e7e6f2d0a0a3d791585de16'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"62ca9ab7-74c4-4cf8-b8b1-f4bbe35404b8"}, '#d0f1990d109a46e7b5cef1dd902c4941', true);asyncActionRender('PopularNewsAsync', 'News', null, '#24fe31f8fa5e4487bc573c385393212e', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Mijn%20FC-moment%3A%20de%20wedstrijd%20was%20bijzaak", "824913", 0, 0, "rtvnoord.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>